<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/mexicali/manifest.json" />

<title>Catean dos “tienditas” de droga | ELIMPARCIAL.COM | Noticias de Mexicali, México</title>
<meta name="description" content="El mejor medio en línea con noticias en tiempo real e información de Mexicali, Baja California, México y el mundo" />
<meta name="news_keywords" content="FGE">
	<meta name="keywords" content="FGE">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="Catean dos “tienditas” de droga" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" />
<meta property="og:description" content="El mejor medio en línea con noticias en tiempo real e información de Mexicali, Baja California, México y el mundo" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Mexicali, México" />
<meta property="og:image" content="https://assets.elimparcial.com/__export/1592429021433/sites/elimparcial/img/2020/06/17/image_x3x.png_673822677.png" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Catean dos “tienditas” de droga" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lacronicacom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="El mejor medio en línea con noticias en tiempo real e información de Mexicali, Baja California, México y el mundo" />
	<meta name="twitter:image" content="https://assets.elimparcial.com/__export/1592429021433/sites/elimparcial/img/2020/06/17/image_x3x.png_759710130.png" />
		<link rel="canonical" href="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Mexicali, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Mexicali, México" />
<link rel="icon" sizes="192x192" href="https://assets.elimparcial.com/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Mexicali, México">
<link rel="apple-touch-icon" href="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'policiaca','dimension2':'Redacción/GH','dimension3': 'fmendez','dimension4':'news'});
</script>
<link href="/__export/1591983060000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1591983060000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html"},"headline":"Catean dos “tienditas” de droga","alternativeHeadline":"Catean dos “tienditas” de droga","image":["https://assets.elimparcial.com/__export/1592429021433/sites/elimparcial/img/2020/06/17/image_x3x.png_554688468.png","https://assets.elimparcial.com/__export/1592429021433/sites/elimparcial/img/2020/06/17/image_x3x.png_1902800913.png","https://www.elimparcial.com/__export/1592429021433/sites/elimparcial/img/2020/06/17/image_x3x.png_423682103.png"],"datePublished":"2020-06-17T14:23:43-0700","dateModified":"2020-06-17T14:23:45-0700","dateCreated":"2020-06-17T14:23:43-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM | Noticias de Mexicali, México"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Mexicali, México","url":"https://www.elimparcial.com","logo":{"@type":"ImageObject","url":"https://assets.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Policiaca","wordCount":188,"url":"https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html","articleBody":"MEXICALI,B.C.-Elementos de la Fiscalía General del Estado (FGE) capturaron a dos presuntos distribuidores de droga, resultado de cateos en distintos puntos de la ciudad. Tras la investigación de la Fiscalía Especializada en Narcomenudeo, se obtuvieron las órdenes de cateo, por lo que elementos de la Guardia Estatal de Seguridad e Investigación, implementaron un operativo.Dentro del predio ubicado en avenida Fuente de Medusa, de la colonia Voluntad, arrestaron a Mario Francisco “N”, apodado El Maco, de 24 años y originario de Sonora.Al sujeto le incautaron diez envoltorios de plástico de color blanco que contenían lo que al parecer es metanfetamina.El segundo cateo tuvo lugar en la avenida Río del Carmen, entre Río Zitácuaro y Rio Nazas Norte, en la colonia González Ortega.Ahí fue apresado Andrés “N”, alias “El Negro”, de 34 años y originario de Mexicali.En el lugar se localizó en una bolsa de plástico color blanco, con una hierba verde y seca, parecida a la marihuana, así como una báscula.En el operativo participaron, el agente del Ministerio Público, agente K9 BRONX, elementos de la GESI y de la Dirección de Servicios Periciales.","keywords":"FGE"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['mexicali']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news policiaca">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/mexicali/" title="Volver al inicio">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_imparcial_SaldremosAdelante_web.svg_739652663.svg" width="357" height="61" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/mexicali/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/lacronicacom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lacronicacom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/videoslacronica" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/lacronica/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="https://assets.elimparcial.com/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-loading-strategy=1
    data-multi-size="728x90" json='{"targeting":{"seccion":["policiaca"],"tags":["fge"],"region":["mexicali"],"idnota":["202006170019_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull policiaca" data-path="/mexicali/contenidos/2020/06/17/noticia_0019.html" data-url="/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" data-title="Catean dos “tienditas” de droga" data-section="policiaca" data-author="Redacción/GH" data-creator="fmendez" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1"
    data-loading-strategy=1 json='{"targeting":{"seccion":["policiaca"],"tags":["fge"],"region":["mexicali"],"idnota":["202006170019_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/El-cuerpo-de-Paulette-no-estaba-en-su-cuarto-Lilly-Tellez-20200617-0014.html" title="El cuerpo de Paulette no estaba en su cuarto: Lilly Téllez" target="_self">
					
				<img src="https://assets.elimparcial.com/__export/1592398540815/sites/elimparcial/img/2020/06/17/gen-6-foto_1_v0_1_jpg_crop1592398540251.jpg_1908519281.jpg" width="300" height="168" alt="El cuerpo de Paulette no estaba en su cuarto: Lilly Téllez"/>
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Caso Paulette</span>
			<h2 class="news__title">
		<a href="/mexico/El-cuerpo-de-Paulette-no-estaba-en-su-cuarto-Lilly-Tellez-20200617-0014.html" title="El cuerpo de Paulette no estaba en su cuarto: Lilly Téllez" target="_self">El cuerpo de Paulette no estaba en su cuarto: Lilly Téllez</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Alfonso-Durazo-Secretario-de-seguridad-AMLO-mananera-Puebla-Gubernatura-de-Sonora-20200617-0028.html" title="Preguntan a Alfonso Durazo en la mañanera si irá por la gubernatura de Sonora" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592403014737/sites/elimparcial/img/2020/06/17/photo-2020-06-17-08-05-27_crop1592403010599.jpg_2071179289.jpg" width="70" height="70" alt="Preguntan a Alfonso Durazo en la mañanera si irá por la gubernatura de Sonora"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Alfonso-Durazo-Secretario-de-seguridad-AMLO-mananera-Puebla-Gubernatura-de-Sonora-20200617-0028.html" title="Preguntan a Alfonso Durazo en la mañanera si irá por la gubernatura de Sonora" target="_self">Preguntan a Alfonso Durazo en la mañanera si irá por la gubernatura de Sonora</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Chumel-Torres-Conapred-Racismo-Beatriz-Gutierrez-AMLO-hijo-de-AMLO--20200617-0024.html" title="&#034;Es el colmo que inviten a un racista&#034;: AMLO dice que tras polémica se enteró que existe Conapred" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592425161002/sites/elimparcial/img/2020/06/17/photo-2020-06-17-08-05-25_crop1592402232479.jpg_2071179289.jpg" width="70" height="70" alt="López Obrador condenó que el organismo que se creó para evitar el racismo, y la discriminación haya invitado a Chumel Torres como ponente del foro “Racismo y/o clasismo en México”."/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Chumel-Torres-Conapred-Racismo-Beatriz-Gutierrez-AMLO-hijo-de-AMLO--20200617-0024.html" title=""Es el colmo que inviten a un racista": AMLO dice que tras polémica se enteró que existe Conapred" target="_self">"Es el colmo que inviten a un racista": AMLO dice que tras polémica se enteró que exist...</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Uriel-Villegas-Poder-Judicial-juez-asesinado-Olga-Sanchez-Cordero-Segob--20200617-0020.html" title="Juez asesinado murió por hacer su trabajo; quedan en orfandad dos niñas: Sánchez Cordero" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592400531931/sites/elimparcial/img/2020/06/17/photo-2020-06-17-08-05-28_crop1592400531377.jpg_2071179289.jpg" width="70" height="70" alt="Juez asesinado murió por hacer su trabajo; quedan en orfandad dos niñas: Sánchez Cordero"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Uriel-Villegas-Poder-Judicial-juez-asesinado-Olga-Sanchez-Cordero-Segob--20200617-0020.html" title="Juez asesinado murió por hacer su trabajo; quedan en orfandad dos niñas: Sánchez Cordero" target="_self">Juez asesinado murió por hacer su trabajo; quedan en orfandad dos niñas: Sánchez Corder...</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Colima-Juez-Ruben-Oseguera-Mencho-20200617-0012.html" title="Juez Uriel Villegas revisaba sus redes cuando un comando irrumpió a su casa" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592398503649/sites/elimparcial/img/2020/06/17/1_1_crop1592398458133.jpg_2071179289.jpg" width="70" height="70" alt="Juez Uriel Villegas revisaba sus redes cuando un comando irrumpió a su casa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Colima-Juez-Ruben-Oseguera-Mencho-20200617-0012.html" title="Juez Uriel Villegas revisaba sus redes cuando un comando irrumpió a su casa" target="_self">Juez Uriel Villegas revisaba sus redes cuando un comando irrumpió a su casa</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-loading-strategy=1
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["policiaca"],"tags":["fge"],"region":["mexicali"],"idnota":["202006170019_news"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/mexicali/seccion/policiaca/" title="Ir a la sección Policiaca">Policiaca</a>
					<h1 class="newsfull__title">Catean dos “tienditas” de droga</h1>
					
					<div class="newsfull__excerpt">
							</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="https://assets.elimparcial.com/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> Redacción/GH</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2020-06-17T14:20">17 de Junio</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" data-title="Catean dos “tienditas” de droga"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1280.0" data-height="720.0">
							<img data-index="" src="https://assets.elimparcial.com/__export/1592429021433/sites/elimparcial/img/2020/06/17/image_x3x.png_851672003.png" width="840" height="471" alt="Catean dos “tienditas” de droga(Cortesía)" data-full="/__export/1592429021433/sites/elimparcial/img/2020/06/17/image_x3x.png_554688467.png" data-size="w:1280,h:720" data-original="/img/2020/06/17/image_x3x.png" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Catean dos “tienditas” de droga<span> | Cortesía</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" data-title="Catean dos “tienditas” de droga"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>MEXICALI,B.C.-Elementos de la Fiscalía General del Estado (FGE) capturaron a dos presuntos distribuidores de droga, resultado de cateos en distintos puntos de la ciudad.&nbsp;</p><p>Tras la investigación de la Fiscalía Especializada en Narcomenudeo, se obtuvieron las órdenes de cateo, por lo que elementos de la Guardia Estatal de Seguridad e Investigación, implementaron un operativo.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p>Dentro del predio ubicado en avenida Fuente de Medusa, de la colonia Voluntad, arrestaron a Mario Francisco “N”, apodado El Maco, de 24 años y originario de Sonora.</p><p></p>
<div class="ck-related-news">
 <span data-src="/mexicali/contenidos/2020/06/17/noticia_0018.html" data-type="news"></span>
 <div id="relatedNews-20">
  &nbsp;
 </div>
</div>
<p></p>
<p>Al sujeto le incautaron diez envoltorios de plástico de color blanco que contenían lo que al parecer es metanfetamina.</p><p>El segundo cateo tuvo lugar en la avenida Río del Carmen, entre Río Zitácuaro y Rio Nazas Norte, en la colonia González Ortega.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2"
    data-loading-strategy=1 json='{"targeting":{"seccion":["policiaca"],"tags":["fge"],"region":["mexicali"],"idnota":["202006170019_news"]}}'>
</amp-ad></div><p>Ahí fue apresado Andrés “N”, alias “El Negro”, de 34 años y originario de Mexicali.</p><p>En el lugar se localizó en una bolsa de plástico color blanco, con una hierba verde y seca, parecida a la marihuana, así como una báscula.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3"
    data-loading-strategy=1 json='{"targeting":{"seccion":["policiaca"],"tags":["fge"],"region":["mexicali"],"idnota":["202006170019_news"]}}'>
</amp-ad></div><p></p>
<div class="ck-related-news">
 <span data-src="/mexicali/contenidos/2020/06/17/noticia_0006.html" data-type="news"></span>
 <div id="relatedNews-13">
  &nbsp;
 </div>
</div>
<p></p>
<p>En el operativo participaron, el agente del Ministerio Público, agente K9 BRONX, elementos de la GESI y de la Dirección de Servicios Periciales.</p><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJ7M_gowr-v2Ag" target="_blank">
							<img alt="Google News" class="img-google-star" src="https://assets.elimparcial.com/__export/1565640576992/sites/elimparcial/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img alt="Google News" class="img-google-logo" src="https://assets.elimparcial.com/__export/1565640264607/sites/elimparcial/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/policiaca/Arrestan-a-profugo-de-narcomenudeo-20200617-0018.html" title="Arrestan a prófugo de narcomenudeo" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592428100940/sites/elimparcial/img/2020/06/17/image_x2x_1.png_5286073.png" width="80" height="80" alt="Arrestan a prófugo de narcomenudeo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/policiaca/Arrestan-a-profugo-de-narcomenudeo-20200617-0018.html" title="Arrestan a prófugo de narcomenudeo" target="_self">Arrestan a prófugo de narcomenudeo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/policiaca/Director-de-Casa-Hogar-es-procesado-por-pederastia-20200617-0017.html" title="Director de Casa Hogar es procesado por pederastia" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592426765581/sites/elimparcial/img/2020/06/17/image_x1x_20200617014605.png_5286073.png" width="80" height="80" alt="Director de Casa Hogar es procesado por pederastia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/policiaca/Director-de-Casa-Hogar-es-procesado-por-pederastia-20200617-0017.html" title="Director de Casa Hogar es procesado por pederastia" target="_self">Director de Casa Hogar es procesado por pederastia</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/policiaca/Caen-dos-sospechosos-de-robo-de-baterias-de-autos-20200617-0013.html" title="Caen dos sospechosos de robo de baterías de autos" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592421593839/sites/elimparcial/img/2020/06/17/image-33_crop1592421563157.png_5286073.png" width="80" height="80" alt="Caen dos sospechosos de robo de baterías de autos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/policiaca/Caen-dos-sospechosos-de-robo-de-baterias-de-autos-20200617-0013.html" title="Caen dos sospechosos de robo de baterías de autos" target="_self">Caen dos sospechosos de robo de baterías de autos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/policiaca/Mexicano-es-detenido-con-droga-en-Yuma-20200616-0018.html" title="Mexicano es detenido con droga en Yuma" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1592339717321/sites/elimparcial/img/2020/06/16/image_x2x.png_5286073.png" width="80" height="80" alt="Mexicano es detenido con droga en Yuma"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/policiaca/Mexicano-es-detenido-con-droga-en-Yuma-20200616-0018.html" title="Mexicano es detenido con droga en Yuma" target="_self">Mexicano es detenido con droga en Yuma</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><span>FGE</span></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6"
    data-loading-strategy=1 json='{"targeting":{"seccion":["policiaca"],"tags":["fge"],"region":["mexicali"],"idnota":["202006170019_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/mexicali/policiaca/Catean-dos-tienditas-de-droga-20200617-0019.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/mexicali/contenidos/2020/06/17/noticia_0018.html" data-index="1"></div>
							<div data-related="/mexicali/contenidos/2020/06/17/noticia_0017.html" data-index="2"></div>
							<div data-related="/mexicali/contenidos/2020/06/17/noticia_0013.html" data-index="3"></div>
							<div data-related="/mexicali/contenidos/2020/06/17/noticia_0012.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526861138456</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<button onclick="location.href='https://wa.me/526861138456?text=ALTA'" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</button>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		
		<div class="footer__sitios">
			<div class="footer__sitios--info">
				<h3 class="footer__sitios--title">
					<span class="blue">Nuestros Sitios</span>
					<a href="https://www.mundosano.com/" title="Ir a MundoSano" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/mundosano/logo_mundosano_white.svg_1871330938.svg" width="130" height="28" alt="Logo MundoSano" /></a>
					<a href="https://www.enelradar.com/" title="Ir a En el Radar" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_enelradar.svg_1481178234.svg" width="80" height="28" alt="Logo En el Radar" /></a>
				</h3>
			</div>
		</div>
		
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/lacronicacom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/lacronicacom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/lacronica/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/videoslacronica" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1582129024621/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1584542412734/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article_2.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1588631935833/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["policiaca"],"tags":["fge"],"region":["mexicali"],"idnota":["202006170019_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/2/L21leGljYWxpL2NvbnRlbmlkb3MvMjAyMC8wNi8xNy9ub3RpY2lhXzAwMTkuaHRtbA==" /></body>
	</html>