<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace | Noticias de México | EL IMPARCIAL</title>
<meta name="description" content="El cantante colombiano estaría estrenando romance y aunque suele ser muy discreto, todo apunta a que su mamá dio a conocer la identidad de su nueva novia. " />
<meta name="news_keywords" content="Maluma, Donatella Versace, Redes Sociales, Instagram">
	<meta name="keywords" content="Maluma, Donatella Versace, Redes Sociales, Instagram">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" />
<meta property="og:description" content="El cantante colombiano estaría estrenando romance y aunque suele ser muy discreto, todo apunta a que su mamá dio a conocer la identidad de su nueva novia. " />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="Noticias de México | EL IMPARCIAL" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1632001924216/sites/elimparcial/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_crop1632001713860.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="El cantante colombiano estaría estrenando romance y aunque suele ser muy discreto, todo apunta a que su mamá dio a conocer la identidad de su nueva novia. " />
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1632001924216/sites/elimparcial/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_crop1632001713860.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para Noticias de México | EL IMPARCIAL" href="https://www.elimparcial.com/rss/feed.xml" />
<link rel="preload" as="image" imagesrcset="https://www.elimparcial.com/__export/1632001924125/sites/elimparcial/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_2_crop1632001754424.jpg_851672003.jpg" /> 
			<link rel="preload" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=PT+Serif:400,700"></noscript>
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="Noticias de México | EL IMPARCIAL" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="Noticias de México | EL IMPARCIAL">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'espectaculos','dimension2':'Redacción/GH','dimension3': 'acarbajal','dimension4':'news'});
</script>
<link href="/__export/1625768315000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1623030327551/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html"},"headline":"Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace","alternativeHeadline":"Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace","image":["https://www.elimparcial.com/__export/1632001924216/sites/elimparcial/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_crop1632001713860.jpg_554688468.jpg","https://www.elimparcial.com/__export/1632001924216/sites/elimparcial/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_crop1632001713860.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1632001924216/sites/elimparcial/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_crop1632001713860.jpg_423682103.jpg"],"datePublished":"2021-09-18T14:52:06-0700","dateModified":"2021-09-18T14:52:07-0700","dateCreated":"2021-09-18T14:52:06-0700","author":{"@type":"Person","name":"Noticias de México | EL IMPARCIAL"},"publisher":{"@type":"Organization","name":"Noticias de México | EL IMPARCIAL","url":"https://www.elimparcial.com","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":286,"url":"https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html","articleBody":"CIUDAD DE MÉXICO.- Esta semana el cantante colombiano Maluma se volvió tendencia tras su sorpresiva aparición en la alfombra de los MET Gala 2021, pero además del atuendo que lució en la noche más importante de la moda en Nueva York, lo que llamó la atención de propios y extraños fue su acompañante, la diseñadora Donatella Versace.Y como es de esperarse en redes sociales, tras al aparecer juntos y publicar unas imágenes en las que se les puede ver abrazados, los rumores sobre una posible relación entre ambas celebridades no se hicieron esperar. Y la controversía se da no solo porque ambos son líderes dentro de su rubro, sino porque de confirmarse serían la pareja con mayor diferencia de edad, considerando que ella tiene 66 y el colombiano 27.Sin embargo, no fue necesario que ni Donatella, ni Maluma, desmintieran la información que de manera rápida se corrió entre los principales portales de información a nivel internacional, esto gracias a que la mamá del cantante de género urbano comentió una pequeña \"indiscreción\" al compartir una imagen con el rostro de la verdadera dueña del corazón del intérprete de \"Hawaii\".Se trata de Susana Gómez, quiene es arquitecta y de quien se sabe es amiga de hace mucho tiempo de Maluma.En las imágenes se puede ver a Susana agarrando cariñosamente la mano de Maluma en un paseo por helicóptero en el que además estuvieron invitadas la mamá y la hermana del intérprete de “sobrio”, con lo que deja claro que su relación va muy en serio.Esta no es la primera vez que ambos se dejan ver juntos, por lo que todo apunta a que efectivamente existe algo más que una linda amistad entre ellos.","description":"El cantante colombiano estaría estrenando romance y aunque suele ser muy discreto, todo apunta a que su mamá dio a conocer la identidad de su nueva novia. ","keywords":"Maluma, Donatella Versace, Redes Sociales, Instagram"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['elimparcial']);
    googletag.enableServices();
  });
</script>

<amp-analytics type="cxense">
    <script type="application/json">
        {
            "vars": {
                "siteId": "1135206919953619688"
            }
        }
    </script>
</amp-analytics></head>

		<body class="page-news espectaculos">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>		
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			
			<ul class="header__social">
				<li>
					<a class="icono" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20.024 20.023">
						  	<path id="Trazado_9178" data-name="Trazado 9178" d="M829.371,1146.692H811.85a1.755,1.755,0,0,0-1.546,1.491v17.52c0,.692.854,1.013,1.546,1.013h9.578v-7.787H819.2V1156.7h2.224v-2.265c0-2.575,1.263-4.41,3.563-4.41h2v3.337h-.749c-1.251,0-1.477.448-1.477,1.7v1.637h2.728l-.626,2.224h-2.1v7.787h4.606c.689,0,.957-.322.957-1.013v-17.52C830.328,1147.491,830.06,1146.692,829.371,1146.692Z" transform="translate(-810.304 -1146.692)" fill="#3b5998"/>
						</svg>
					</a>
				</li>
				<li>
					<a class="icono icono--svg--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 23.86 19.391">
						  	<path id="Trazado_9177" data-name="Trazado 9177" d="M834.295,1227.786a9.452,9.452,0,0,1-2.809.776,4.913,4.913,0,0,0,2.154-2.7,9.72,9.72,0,0,1-3.115,1.184,4.894,4.894,0,0,0-8.467,3.35,4.672,4.672,0,0,0,.13,1.11,13.946,13.946,0,0,1-10.094-5.105,4.9,4.9,0,0,0,1.519,6.526,4.99,4.99,0,0,1-2.219-.6v.054a4.907,4.907,0,0,0,3.931,4.8,5.04,5.04,0,0,1-1.294.173,5.317,5.317,0,0,1-.925-.087,4.9,4.9,0,0,0,4.578,3.393,9.828,9.828,0,0,1-6.075,2.1,8.706,8.706,0,0,1-1.174-.074,13.925,13.925,0,0,0,21.436-11.731c0-.205-.01-.421-.021-.624a9.812,9.812,0,0,0,2.445-2.544Z" transform="translate(-810.435 -1225.494)" fill="#1da1f2"/>
						</svg>
					</a>
				</li>
				<li>
					<a class="icono icono--svg--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24.553 18">
						  	<path id="Trazado_9179" data-name="Trazado 9179" d="M833.818,1443.124a5.605,5.605,0,0,0-1.126-2.758,3.927,3.927,0,0,0-2.669-1.223l-.162-.017c-3.2-.234-8.041-.237-8.089-.237s-4.882,0-8.106.239l-.131.014a3.915,3.915,0,0,0-2.662,1.214,5.6,5.6,0,0,0-1.138,2.782A36.511,36.511,0,0,0,809.5,1447v1.764a35.964,35.964,0,0,0,.237,3.88,5.588,5.588,0,0,0,1.126,2.757,4.2,4.2,0,0,0,2.744,1.2c.09.012.171.022.3.044,1.8.174,7.246.233,7.866.238h.005c.046,0,4.861-.01,8.113-.247l.14-.015a3.924,3.924,0,0,0,2.65-1.215,5.593,5.593,0,0,0,1.136-2.778,36.979,36.979,0,0,0,.235-3.868V1447A36.232,36.232,0,0,0,833.818,1443.124Zm-15.227-.116,8.769,4.646-8.767,4.614Z" transform="translate(-809.5 -1438.89)" fill="#fd0d1b"/>
						</svg>
					</a>
				</li>
				<li>
					<a class="icono icono--svg--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank">
						<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 20.683 20.685">
							  <defs>
								    <linearGradient id="linear-gradient" x1="0.811" y1="1.017" x2="0.189" y2="-0.018" gradientUnits="objectBoundingBox">
									      <stop offset="0" stop-color="#4845a2"/>
									      <stop offset="0.045" stop-color="#5945a2"/>
									      <stop offset="0.171" stop-color="#8444a1"/>
									      <stop offset="0.27" stop-color="#9e44a1"/>
									      <stop offset="0.328" stop-color="#a844a1"/>
									      <stop offset="0.39" stop-color="#ab429a"/>
									      <stop offset="0.479" stop-color="#b43c88"/>
									      <stop offset="0.49" stop-color="#b53b85"/>
									      <stop offset="0.558" stop-color="#be3572"/>
									      <stop offset="0.676" stop-color="#d22749"/>
									      <stop offset="0.739" stop-color="#df4f3e"/>
									      <stop offset="0.856" stop-color="#f9a326"/>
									      <stop offset="1" stop-color="#f9dd26"/>
								    </linearGradient>
							  </defs>
							  <path id="Unión_6" data-name="Unión 6" d="M-2916.232-1515.317l-4.339-.066a5.99,5.99,0,0,1-5.919-5.92l-.068-4.355v-.014l.068-4.34a5.986,5.986,0,0,1,5.919-5.919l4.354-.069.014,0,4.339.068a5.988,5.988,0,0,1,5.92,5.919l.067,4.354v.016l-.067,4.339a5.99,5.99,0,0,1-5.92,5.92l-4.353.067Zm-5.295-10.341a5.309,5.309,0,0,0,5.31,5.31,5.309,5.309,0,0,0,5.31-5.31,5.316,5.316,0,0,0-5.31-5.311A5.309,5.309,0,0,0-2921.527-1525.658Zm9.457-5.4a1.2,1.2,0,0,0,1.2,1.2,1.194,1.194,0,0,0,1.2-1.2,1.2,1.2,0,0,0-1.2-1.2h0A1.2,1.2,0,0,0-2912.07-1531.06Zm-7.815,5.4a3.667,3.667,0,0,1,3.667-3.667,3.667,3.667,0,0,1,3.667,3.667,3.673,3.673,0,0,1-3.667,3.668A3.666,3.666,0,0,1-2919.885-1525.658Z" transform="translate(2926.559 1536)" fill="url(#linear-gradient)"/>
						</svg>
					</a>
				</li>
				<li>
					<a class="icono icono--svg--tiktok" href="https://www.tiktok.com/@elimparcialcom" title="Síguenos en TikTok" rel="noopener" target="_blank">
						<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1438.8 1626.3" style="enable-background:new 0 0 1438.8 1626.3;" xml:space="preserve">
							<g>
								<path fill="#EE1D52" d="M55.7,1391.7l5.3,15.1C60.4,1405.1,58.4,1399.8,55.7,1391.7z M266.8,1050.4c9.4-80.9,41.2-126.2,101.1-172.7
									c85.8-62.9,192.9-27.3,192.9-27.3V639.2c26.1-0.7,52.1,0.9,77.9,4.8v271.7c0,0-107.1-35.6-192.9,27.4
									c-59.9,46.4-91.8,91.8-101.1,172.7c-0.3,43.9,7.6,101.4,44,151.1c-9-4.8-18.2-10.3-27.5-16.5C281.1,1194.2,266.4,1110,266.8,1050.4
									L266.8,1050.4z M1081.2,248.9c-59-67.5-81.3-135.6-89.4-183.4h74.2c0,0-14.8,125.5,93.1,248.9l1.5,1.7
									C1131.6,296.9,1104.9,274.4,1081.2,248.9z M1438.8,440.2v266.2c0,0-94.7-3.9-164.8-22.5c-97.9-26-160.8-65.9-160.8-65.9
									s-43.5-28.5-47-30.4v549.8c0,30.6-8,107.1-32.5,170.8c-32,83.4-81.3,138.2-90.4,149.3c0,0-60,74-165.9,123.8
									c-95.4,45-179.2,43.8-204.3,45c0,0-144.9,6-275.2-82.4c-28.2-19.5-54.5-41.5-78.6-65.9l0.7,0.5c130.4,88.4,275.2,82.4,275.2,82.4
									c25.1-1.1,108.9,0,204.3-45C805.2,1466,865.4,1392,865.4,1392c9-11.2,58.6-65.9,90.4-149.4c24.4-63.7,32.5-140.2,32.5-170.8V522.1
									c3.5,2,46.9,30.5,46.9,30.5s62.9,39.9,160.8,65.9c70.1,18.6,164.8,22.5,164.8,22.5V432.4C1393.3,440,1420.9,442.1,1438.8,440.2
									L1438.8,440.2z"/>
							</g>
							<path d="M1360.9,432.4V641c0,0-94.7-3.9-164.8-22.5c-97.9-26-160.8-65.9-160.8-65.9s-43.4-28.5-46.9-30.5v549.8
								c0,30.6-8,107.1-32.5,170.8c-32,83.4-81.3,138.2-90.4,149.4c0,0-60.1,74-165.9,123.8c-95.4,45-179.2,43.8-204.3,45
								c0,0-144.8,6-275.2-82.4l-0.7-0.5c-13.8-13.9-26.7-28.6-38.8-44c-41.6-52.9-67.1-115.5-73.5-133.4c0-0.1,0-0.2,0-0.2
								c-10.3-31-32-105.6-29-177.7c5.2-127.4,48.2-205.5,59.5-225.1c30.1-53.4,69.2-101.2,115.6-141.2c40.9-34.5,87.4-62,137.3-81.3
								c54-22.7,111.9-34.8,170.5-35.8v211.1c0,0-107.2-35.5-192.9,27.3c-60,46.5-91.8,91.8-101.1,172.7c-0.4,59.6,14.2,143.8,94.3,200.1
								c9.3,6.2,18.5,11.7,27.5,16.5c14,19,31,35.5,50.4,49c78.3,51.7,143.8,55.3,227.7,21.7c55.9-22.4,98-73,117.5-129.1
								c12.3-35,12.1-70.2,12.1-106.7V65.5h195.2c8.1,47.9,30.4,116,89.4,183.4c23.7,25.5,50.3,48,79.4,67.1c8.6,9.3,52.5,55.1,108.9,83.2
								C1298.5,413.8,1329.2,424.9,1360.9,432.4z"/>
							<path fill="#69C9D0" d="M29.3,1235.8v0.2l4.8,13.7C33.6,1248.1,31.8,1243.2,29.3,1235.8L29.3,1235.8z"/>
							<path fill="#69C9D0" d="M390.5,675c-50,19.3-96.4,46.8-137.3,81.3c-46.4,40.1-85.5,88-115.5,141.5C126.2,917.4,83.3,995.6,78,1123
								c-3,72.2,18.7,146.7,29,177.7c0,0.1,0,0.2,0,0.2c6.5,17.7,31.9,80.3,73.5,133.4c12.1,15.4,25,30.1,38.8,44
								c-44.1-30.5-83.4-67.4-116.7-109.4c-41.2-52.5-66.7-114.4-73.3-132.7c0-0.1,0-0.3,0-0.4v-0.2c-10.3-31-32.1-105.6-29-177.8
								c5.2-127.4,48.2-205.5,59.5-225.1c30-53.5,69.1-101.4,115.5-141.5c40.9-34.6,87.4-62,137.3-81.3c31.2-12.9,63.7-22.5,96.9-28.5
								c50.1-8.7,101.2-9.5,151.5-2.2v60.2C502.4,640.2,444.5,652.4,390.5,675z"/>
							<path fill="#69C9D0" d="M991.8,65.5H796.7v1036.4c0,36.4,0,71.6-12.1,106.7c-19.7,56-61.6,106.6-117.5,129
								c-83.9,33.7-149.5,30-227.7-21.7c-19.4-13.4-36.5-29.9-50.6-48.8c66.7,35.6,126.3,34.9,200.2,5.3c55.9-22.4,97.9-73,117.5-129.1
								c12.3-35,12.1-70.2,12.1-106.6V0h269.5C988.1,0,985.1,25.8,991.8,65.5z M1360.9,374.7v57.7c-31.6-7.5-62.3-18.7-91.4-33.2
								c-56.4-28.1-100.3-74-108.9-83.2c10,6.5,20.3,12.5,31,17.8C1260.1,368,1327.6,378.2,1360.9,374.7L1360.9,374.7z"/>
						</svg>
							
					</a>
				</li>
				</ul>			
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<input type="hidden" id="hdn-idnota" value="202109180060_news" />
			<input type="hidden" id="hdn-seccion" value="espectaculos" />
			
			<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-loading-strategy=1 
    data-multi-size="728x90" json='{"targeting":{"seccion":["espectaculos"],"tags":["maluma","donatella-versace","redes-sociales","instagram"],"region":["elimparcial"],"idnota":["202109180060_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}, "urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"], "timeoutMillis": 999 }'>
</amp-ad></div><main class="site-main">
				<article class="newsfull espectaculos" data-path="/contenidos/2021/09/18/noticia_0060.html" data-url="/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" data-title="Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace" data-section="espectaculos" data-author="Redacción/GH" data-creator="acarbajal" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["maluma","donatella-versace","redes-sociales","instagram"],"region":["elimparcial"],"idnota":["202109180060_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}, "urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"], "timeoutMillis": 999 }'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--nophoto news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/columnas/El-dilema-de-la-educacion-20210918-0007.html" title="El dilema de la educación" target="_self">
					
				<span class="news__nophoto"></span>
				<span class="news__label"> De política y cosas peores</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
		<a href="/columnas/El-dilema-de-la-educacion-20210918-0007.html" title="El dilema de la educación" target="_self">El dilema de la educación</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/cumbre-celac-amlo-20210918-0017.html" title="AMLO propone comunidad económica tipo “Unión Europea” para América" target="_self">
				
				<img src="/__export/1631972799703/sites/elimparcial/img/2021/09/18/celac.png_2071179289.png" width="70" height="70" alt="Cumbre CELAC: AMLO propone comunidad económica en América como la que dio origen a la Unión Europea"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/cumbre-celac-amlo-20210918-0017.html" title="AMLO propone comunidad económica tipo “Unión Europea” para América" target="_self">AMLO propone comunidad económica tipo “Unión Europea” para América</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Robert-Durst-declaran-culpable-al-millonario-estadounidense-por-matar-a-su-mejor-amiga-hace-21-anos-20210918-0011.html" title="Robert Durst: declaran culpable al millonario estadounidense por matar a su 
mejor amiga hace 21 años" target="_self">
				
				<img src="/__export/1631963704215/sites/elimparcial/img/2021/09/18/_120610086_mediaitem120610085.jpg_2071179289.jpg" width="70" height="70" alt="Robert Durst: declaran culpable al millonario estadounidense por matar a su 
mejor amiga hace 21 años"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Robert-Durst-declaran-culpable-al-millonario-estadounidense-por-matar-a-su-mejor-amiga-hace-21-anos-20210918-0011.html" title="Robert Durst: declaran culpable al millonario estadounidense por matar a su 
mejor amiga hace 21 años" target="_self">Robert Durst: declaran culpable al millonario estadounidense por matar a su 
mejor amig...</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/VIDEO-Se-incendia-turbina-de-avion-de-Viva-Aerobus--20210917-0067.html" title="VIDEO: Se incendia turbina de avión de Viva Aerobus " target="_self">
				
				<img src="/__export/1631905213093/sites/elimparcial/img/2021/09/17/captura.jpg_2071179289.jpg" width="70" height="70" alt="VIDEO: Se incendia turbina de avión de Viva Aerobus"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/VIDEO-Se-incendia-turbina-de-avion-de-Viva-Aerobus--20210917-0067.html" title="VIDEO: Se incendia turbina de avión de Viva Aerobus " target="_self">VIDEO: Se incendia turbina de avión de Viva Aerobus </a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Nino-de-15-anos-se-suicida-luego-de-asesinar-a-sus-padres-y-hermanita-en-Texas---20210918-0026.html" title="Niño de 15 años se suicida luego de asesinar a sus padres y hermanita en Texas  " target="_self">
				
				<img src="/__export/1631981202294/sites/elimparcial/img/2021/09/18/nixo_asesina_a_su_familia_en_texas.png_1621191088.png" width="70" height="70" alt="Niño de 15 años se suicida luego de asesinar a sus padres y hermanita en Texas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Nino-de-15-anos-se-suicida-luego-de-asesinar-a-sus-padres-y-hermanita-en-Texas---20210918-0026.html" title="Niño de 15 años se suicida luego de asesinar a sus padres y hermanita en Texas  " target="_self">Niño de 15 años se suicida luego de asesinar a sus padres y hermanita en Texas  </a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-loading-strategy=1  data-enable-refresh="30" 
    data-multi-size-validation="false" json='{"targeting":{"seccion":["espectaculos"],"tags":["maluma","donatella-versace","redes-sociales","instagram"],"region":["elimparcial"],"idnota":["202109180060_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}, "urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"], "timeoutMillis": 999 }'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					<h1 class="newsfull__title">Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace</h1>
					
					<div class="newsfull__excerpt">
							<h2>El cantante colombiano estar&iacute;a estrenando romance y aunque suele ser muy discreto, todo apunta a que su mam&aacute; dio a conocer la identidad de su nueva novia. </h2>
						</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> Redacción/GH</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2021-09-18T14:40-07:00">18 de Septiembre de 2021</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" data-title="Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace"></a>
							<a href="https://t.me/share/url?url=https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" title="Compartir en Telegram" class="icono icono--telegram" target="_blank" rel="noopener"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html&subject=Se te ha compartido una nota de Noticias de México | EL IMPARCIAL " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="0.0" data-height="0.0">
							<img data-index="" src="/__export/1632001924125/sites/elimparcial/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_2_crop1632001754424.jpg_1935743484.jpg" width="840" height="471" alt="El cantante colombiano estaría estrenando romance y aunque suele ser muy discreto, todo apunta a que su mamá dio a conocer la identidad de su nueva novia. " data-original="/img/2021/09/18/242204107_4513462035366060_1778157728532879986_n_2.jpg" />
							</div>
						<figcaption class="newsphotogallery__description">
							<p>El cantante colombiano estaría estrenando romance y aunque suele ser muy discreto, todo apunta a que su mamá dio a conocer la identidad de su nueva novia. </p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" data-title="Mamá de Maluma podría haber delatado a posible novia y no es Donatella Versace"></a>
							<a href="https://t.me/share/url?url=https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" title="Compartir en Telegram" class="icono icono--telegram" target="_blank" rel="noopener"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html&subject=Se te ha compartido una nota de Noticias de México | EL IMPARCIAL " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>CIUDAD DE MÉXICO.-</strong> Esta semana el cantante colombiano <a href="https://www.elimparcial.com/espectaculos/Empresario-demanda-a-Maluma-por-medio-millon-de-dolares-estos-son-los-detalles-del-caso-20210917-0097.html" target="_blank"><strong>Maluma </strong></a>se volvió tendencia tras su sorpresiva aparición en la alfombra de los <strong>MET Gala 2021</strong>, pero además del atuendo que lució en la noche más importante de la moda en<strong> Nueva York</strong>, lo que llamó la atención de propios y extraños fue su acompañante, la diseñadora <strong>Donatella Versace</strong>.</p><p>Y como es de esperarse en redes sociales, tras al aparecer juntos y publicar unas imágenes en las que se les puede ver abrazados, los rumores sobre una posible relación entre ambas celebridades no se hicieron esperar.&nbsp;</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p>Y la controversía se da no solo porque ambos son líderes dentro de su rubro, sino porque de confirmarse serían la pareja con mayor diferencia de edad, considerando que <strong>ella tiene 66 y el colombiano 27.</strong></p><h2></h2> 
<div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-20" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CT2Pv_6odBq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/p/CT2Pv_6odBq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/p/CT2Pv_6odBq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">
       &nbsp; 
     </div> 
     <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">
       &nbsp; 
     </div> 
    </div> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CT2Pv_6odBq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Una publicación compartida de Donatella Versace (@donatella_versace)</a></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<h2>Maluma es salvado por su madre</h2> 
<p>Sin embargo, no fue necesario que ni <a href="https://www.elimparcial.com/espectaculos/Nueva-pareja-Donatella-Versace-y-Maluma-desatan-rumores-de-posible-romance-20210916-0089.html" target="_blank"><strong>Donatella</strong>, ni <strong>Maluma</strong>,</a> desmintieran la información que de manera rápida se corrió entre los principales portales de información a nivel internacional, esto gracias a que la mamá del cantante de género urbano comentió una pequeña "<strong>indiscreción</strong>" al compartir una imagen con el rostro de la verdadera dueña del corazón del intérprete de "<strong>Hawaii</strong>".</p><p>Se trata de <strong>Susana Gómez</strong>, quiene es arquitecta y de quien se sabe es amiga de hace mucho tiempo de <strong>Maluma</strong>.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["maluma","donatella-versace","redes-sociales","instagram"],"region":["elimparcial"],"idnota":["202109180060_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}, "urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"], "timeoutMillis": 999 }'>
</amp-ad></div><p>En las imágenes se puede ver a <strong>Susana</strong> agarrando cariñosamente la mano de <strong>Maluma </strong>en un paseo por helicóptero en el que además estuvieron invitadas la mamá y la hermana del intérprete de “<strong>sobrio</strong>”, con lo que deja claro que su relación va muy en serio.</p><p>Esta no es la primera vez que ambos se dejan ver juntos, por lo que todo apunta a que efectivamente existe algo más que una linda amistad entre ellos.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["maluma","donatella-versace","redes-sociales","instagram"],"region":["elimparcial"],"idnota":["202109180060_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}, "urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"], "timeoutMillis": 999 }'>
</amp-ad></div><div style="text-align:center"> 
 <figure class="image" style="display:inline-block"> 
  <img alt="" data-height="608" data-size="w:1200,h:912" data-width="800" hspace="5" src="/export/sites/elimparcial/img/2021/09/18/242198843_1451390415231050_1083097073834273887_n.jpg_964255347.jpg" title="" vspace="5"> 
  <figcaption>
    En la imagen se puede ver al colombiano Maluma abrazado de su amiga Susana Gómez, quien le toma la mano de manera cariñosa, además de aparecer a su lado su madre y hermana. 
  </figcaption> 
 </figure> 
</div><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJPejwswgJmjAw " target="_blank">
							<img alt="Google News" class="img-google-star" src="/__export/1565640576992/sites/elimparcial/arte/icon-star.png" width="20" height="19" />
							<span class="google-text">Síguenos en <img alt="Google News" class="img-google-logo" src="/__export/1565640264607/sites/elimparcial/arte/logo-googlenews.png" width="130" height="23" /> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporte/Futbolista-Hulk-tendra-hijo-con-la-sobrina-de-su-ex-esposa-20210918-0058.html" title="Futbolista Hulk tendrá hijo con la sobrina de su ex esposa" target="_self">
				
				<img src="/__export/1631999505752/sites/elimparcial/img/2021/09/18/hulkhijo_1_crop1631998833166.jpg_5286073.jpg" width="80" height="80" alt="Futbolista Hulk tendrá hijo con la sobrina de su ex esposa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/deporte/Futbolista-Hulk-tendra-hijo-con-la-sobrina-de-su-ex-esposa-20210918-0058.html" title="Futbolista Hulk tendrá hijo con la sobrina de su ex esposa" target="_self">Futbolista Hulk tendrá hijo con la sobrina de su ex esposa</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Camila-Fernandez-rompe-en-llanto-y-pide-oraciones-por-Vicente-Fernandez-20210918-0053.html" title="Camila Fernández rompe en llanto y pide oraciones por Vicente Fernández" target="_self">
				
				<img src="/__export/1631996538700/sites/elimparcial/img/2021/09/18/234851509_307041681211103_1295861328800536194_n_1_crop1631996451607.jpg_5286073.jpg" width="80" height="80" alt="Camila Fernández rompe en llanto y pide oraciones por Vicente Fernández"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/espectaculos/Camila-Fernandez-rompe-en-llanto-y-pide-oraciones-por-Vicente-Fernandez-20210918-0053.html" title="Camila Fernández rompe en llanto y pide oraciones por Vicente Fernández" target="_self">Camila Fernández rompe en llanto y pide oraciones por Vicente Fernández</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Matan-en-redes-sociales-a-Poncho-de-Nigris-20210918-0047.html" title="&#034;Matan&#034; en redes sociales a Poncho de Nigris" target="_self">
				
				<img src="/__export/1631994530909/sites/elimparcial/img/2021/09/18/211493860_568393614155652_82200928725094624_n_crop1631994381531.jpg_5286073.jpg" width="80" height="80" alt=""Matan" en redes sociales a Poncho de Nigris"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/espectaculos/Matan-en-redes-sociales-a-Poncho-de-Nigris-20210918-0047.html" title=""Matan" en redes sociales a Poncho de Nigris" target="_self">"Matan" en redes sociales a Poncho de Nigris</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Raul-Araiza-no-aguanta-el-vandalismo-de-Paul-Stanley-20210918-0044.html" title="Raúl Araíza no aguanta el &#034;vandalismo&#034; de Paul Stanley" target="_self">
				
				<img src="/__export/1631992909399/sites/elimparcial/img/2021/09/18/242040127_599931224773305_2841560602998058873_n_crop1631992821053.jpg_5286073.jpg" width="80" height="80" alt="Raúl Araíza no aguanta el "vandalismo" de Paul Stanley"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/espectaculos/Raul-Araiza-no-aguanta-el-vandalismo-de-Paul-Stanley-20210918-0044.html" title="Raúl Araíza no aguanta el "vandalismo" de Paul Stanley" target="_self">Raúl Araíza no aguanta el "vandalismo" de Paul Stanley</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><a href="/maluma-t543" title="Ver noticias sobre Maluma">Maluma</a></li>
										<li><span> Donatella Versace</span></li>
										<li><span> Redes Sociales</span></li>
										<li><a href="/instagram-t1227" title="Ver noticias sobre Instagram">Instagram</a></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["maluma","donatella-versace","redes-sociales","instagram"],"region":["elimparcial"],"idnota":["202109180060_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}, "urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"], "timeoutMillis": 999 }'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/espectaculos/Mama-de-Maluma-podria-haber-delatado-a-posible-novia-y-no-es-Donatella-Versace-20210918-0060.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
		
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2021/09/18/noticia_0057.html" data-index="1"></div>
							<div data-related="/contenidos/2021/09/18/noticia_0053.html" data-index="2"></div>
							<div data-related="/contenidos/2021/09/18/noticia_0051.html" data-index="3"></div>
							<div data-related="/contenidos/2021/09/18/noticia_0047.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="footer__whatsapp--blue blue">WhatsApp</span>
							<span class="footer__whatsapp--num">526621861024</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<button onclick="location.href='https://wa.me/526621861024?text=ALTA'" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</button>
				</div>
				<div class="footer__telegram">
				   <div class="footer__telegram--info">
				      <h3 class="footer__telegram--title">
						<span class="footer__telegram--blue">Telegram</span>
						<a class="footer__telegram__link" href="https://t.me/elimparcial">t.me/elimparcial</a>
				      </h3>
				      <p class="footer__telegram--txt">Visita nuestro canal y suscríbete</p>
				   </div>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		
		<div class="footer__sitios">
			<div class="footer__sitios--info">
				<h3 class="footer__sitios--title">
					<span class="blue">Nuestros Sitios</span>
					<a href="https://www.mundosano.com/" title="Ir a MundoSano" target="_blank" rel="noopener">
						<img src="/export/sites/elimparcial/arte/mundosano/logo_mundosano_white.svg_1871330938.svg" width="130" height="28" alt="Logo MundoSano" /></a>
					<a href="https://www.enelradar.com/" title="Ir a En el Radar" target="_blank" rel="noopener">
						<img src="/export/sites/elimparcial/arte/logo_enelradar.svg_1481178234.svg" width="80" height="28" alt="Logo En el Radar" /></a>
					<a href="https://www.tododigital.com/" title="Ir a Todo Digiatal" target="_blank" rel="noopener">
						<img src="/export/sites/elimparcial/arte/logo_tododigital.svg_1871330938.svg" width="130" height="28" alt="Logo Todo Digital" /></a>
					<a href="https://www.estilomusa.com/" title="Ir a Estilo Musa" target="_blank" rel="noopener">
						<img src="/export/sites/elimparcial/arte/logo_estilomusa.svg_1871330938.svg" width="130" height="28" alt="Logo Estilo Musa" /></a>
					<a href="https://www.hoyfut.com/" title="Ir a HoyFut" target="_blank" rel="noopener">
						<img src="/export/sites/elimparcial/arte/logo_hoyfut.png_911012495.png" width="135" height="35" alt="Logo HoyFut" /></a>
					<a href="https://www.hoydinero.com/" title="Ir a HoyDinero" target="_blank" rel="noopener">
						<img src="/export/sites/elimparcial/arte/logo_hoydinero.png_1886100913.png" width="140" height="40" alt="Logo HoyDinero" /></a>
				</h3>
			</div>
		</div>
		
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>			
			<a href="https://www.tiktok.com/@elimparcialcom" title="Síguenos en TikTok" target="_blank" rel="noopener">
				<span class="icono icono--svg--tiktok">
					<svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 1429.6 1670.6" style="enable-background:new 0 0 1429.6 1670.6;" xml:space="preserve">					
					<path d="M1429.3,675.9c-13.7,1.3-27.4,2-41.1,2.1c-150.4,0-290.7-75.8-373.2-201.7V1163
						c0,280.3-227.2,507.6-507.6,507.6S0,1443.4,0,1163s227.2-507.6,507.6-507.6l0,0c10.6,0,21,1,31.4,1.6v250.1
						c-10.4-1.3-20.7-3.2-31.4-3.2c-143.1,0-259,116-259,259c0,143.1,116,259,259,259c143.1,0,269.5-112.7,269.5-255.8L779.5,0h239.3
						c22.6,214.6,195.6,382.2,410.8,397.9v278"/>
					</svg>
				</span>
				<span class="text">TikTok</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<p class="footer__copy" style="margin-left: 190px;">Un sitio de <img src="/export/sites/elimparcial/arte/grupohealy_logo.png_249178030.png" width="53" height="14" alt="Grupo Healy" /> Grupo Healy © Copyright Impresora y Editorial S.A. de C.V. Todos los derechos reservados</p>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
			<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1608683262497/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js"></script>
			<script type="text/javascript" src="/__export/1614801658946/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article_2.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1595430296291/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_3', [1, 1], 'div-gpt-ad-1606181149773-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /194056854/ElImparcial_Desktop_Article_1x1_3 -->
<div id='div-gpt-ad-1606181149773-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1606181149773-0'); });
  </script>
</div><div class="zocalo--contenedor">
				<amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo" data-enable-refresh="30" 
    json='{"targeting":{"seccion":["espectaculos"],"tags":["maluma","donatella-versace","redes-sociales","instagram"],"region":["elimparcial"],"idnota":["202109180060_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}, "urls": ["https://api-gui.cxense.com/profile/user/segment?persisted=949b3d0a4a7e3b5b2b3075486d5ac23503149bae&json=%7B%22identities%22%3A%5B%7B%22id%22%3A%22CLIENT_ID(cX_P)%22%2C%22type%22%3A%22cx%22%7D%5D%7D"], "timeoutMillis": 999 }'>
</amp-ad>
</amp-sticky-ad></div>
			<img src="/_req/sites/elimparcial/1/L2NvbnRlbmlkb3MvMjAyMS8wOS8xOC9ub3RpY2lhXzAwNjAuaHRtbA==" /></body>
	</html>