<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes | ELIMPARCIAL.COM</title>
<meta name="description" content="Enfermeras y personal médico despidieron a la paciente, quién también les aplaudió y agradeció antes de dejar el hospital. " />
<meta name="news_keywords" content="Coronavirus en México, Aguascalientes">
	<meta name="keywords" content="Coronavirus en México, Aguascalientes">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" />
<meta property="og:description" content="Enfermeras y personal médico despidieron a la paciente, quién también les aplaudió y agradeció antes de dejar el hospital. " />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM" />
<meta property="og:image" content="https://assets.elimparcial.com/__export/1586017754278/sites/elimparcial/img/2020/04/04/paciente.png_673822677.png" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="Enfermeras y personal médico despidieron a la paciente, quién también les aplaudió y agradeció antes de dejar el hospital. " />
	<meta name="twitter:image" content="https://assets.elimparcial.com/__export/1586017754278/sites/elimparcial/img/2020/04/04/paciente.png_759710130.png" />
		<link rel="canonical" href="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM" />
<link rel="icon" sizes="192x192" href="https://assets.elimparcial.com/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM">
<link rel="apple-touch-icon" href="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'El Imparcial','dimension3': 'agonzales','dimension4':'news'});
</script>
<link href="/__export/1577979427725/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1577979437684/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html"},"headline":"VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes","image":["https://assets.elimparcial.com/__export/1586017754278/sites/elimparcial/img/2020/04/04/paciente.png_554688468.png","https://assets.elimparcial.com/__export/1586017754278/sites/elimparcial/img/2020/04/04/paciente.png_1902800913.png","https://www.elimparcial.com/__export/1586017754278/sites/elimparcial/img/2020/04/04/paciente.png_423682103.png"],"datePublished":"2020-04-04T09:32:40-0700","dateModified":"2020-04-04T09:39:54-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM","logo":{"@type":"ImageObject","url":"https://assets.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"México","description":"Enfermeras y personal médico despidieron a la paciente, quién también les aplaudió y agradeció antes de dejar el hospital. ","keywords":"Coronavirus en México, Aguascalientes"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['elimparcial']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mexico">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="https://assets.elimparcial.com/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-loading-strategy=0.85
    data-multi-size="728x90" json='{"targeting":{"seccion":["mexico"],"tags":["coronavirus-en-mexico","aguascalientes"],"region":["elimparcial"],"idnota":["202004040024_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull mexico" data-path="/contenidos/2020/04/04/noticia_0024.html" data-url="/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" data-title="VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes" data-section="mexico" data-author="El Imparcial" data-creator="agonzales" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1"
    data-loading-strategy=0.85 json='{"targeting":{"seccion":["mexico"],"tags":["coronavirus-en-mexico","aguascalientes"],"region":["elimparcial"],"idnota":["202004040024_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/Trabajadoras-sexuales-sin-casa-ni-trabajo-por-Covid-19-20200403-0186.html" title="Trabajadoras sexuales, sin casa ni trabajo por Covid-19" target="_self">
					
				<img src="https://assets.elimparcial.com/__export/1585978365773/sites/elimparcial/img/2020/04/03/living-room-690174_1920.jpg_1908519281.jpg" width="300" height="168" alt="Trabajadoras sexuales, sin casa ni trabajo por Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/coronavirus-en-mexico-t19579" title="Ver mas noticias en Coronavirus en México" class="news__section">Coronavirus en México</a>
			<h2 class="news__title">
		<a href="/mexico/Trabajadoras-sexuales-sin-casa-ni-trabajo-por-Covid-19-20200403-0186.html" title="Trabajadoras sexuales, sin casa ni trabajo por Covid-19" target="_self">Trabajadoras sexuales, sin casa ni trabajo por Covid-19</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Matan-a-5-de-una-familia-en-Veracruz-dos-eran-ninos--20200403-0185.html" title="Matan a 5 de una familia en Veracruz; dos eran niños " target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1585977775770/sites/elimparcial/img/2020/04/03/gun-171309_1920_1.jpg_2071179289.jpg" width="70" height="70" alt="Matan a 5 de una familia en Veracruz; dos eran niños"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Matan-a-5-de-una-familia-en-Veracruz-dos-eran-ninos--20200403-0185.html" title="Matan a 5 de una familia en Veracruz; dos eran niños " target="_self">Matan a 5 de una familia en Veracruz; dos eran niños </a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/dinero/Precio-del-dolar-se-dispara-ante-temor-de-recesion--20200404-0004.html" title="Precio del dólar se dispara ante temor de recesión " target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1586004961420/sites/elimparcial/img/2020/04/04/dxlar.png_2071179289.png" width="70" height="70" alt="Precio del dólar se dispara ante temor de recesión"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/dinero/" title="Ver mas noticias en Dinero" class="news__section">Dinero</a>
			<h2 class="news__title">
			<a href="/dinero/Precio-del-dolar-se-dispara-ante-temor-de-recesion--20200404-0004.html" title="Precio del dólar se dispara ante temor de recesión " target="_self">Precio del dólar se dispara ante temor de recesión </a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Consultora-preve-que-cuarentena-por-Covid-19-finalice-hasta-julio--20200404-0013.html" title="Consultora prevé que cuarentena por Covid-19 finalice hasta julio " target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1586010641438/sites/elimparcial/img/2020/04/04/coronavirus1.jpg_2071179289.jpg" width="70" height="70" alt="CORONAVIRUS-MEXICO-POBRES"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Consultora-preve-que-cuarentena-por-Covid-19-finalice-hasta-julio--20200404-0013.html" title="Consultora prevé que cuarentena por Covid-19 finalice hasta julio " target="_self">Consultora prevé que cuarentena por Covid-19 finalice hasta julio </a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Asesina-a-su-novia-estudiante-de-medicina-por-contagiarle-Covid-19-20200404-0016.html" title="Asesina a su novia, estudiante de medicina, por ‘contagiarle’ Covid-19" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1586012842719/sites/elimparcial/img/2020/04/04/115249483-b5d6ba62-d8ad-4e7a-944a-993e52feaf99.jpg_2071179289.jpg" width="70" height="70" alt="Asesina a su novia, estudiante de medicina, por ‘contagiarle’ Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Asesina-a-su-novia-estudiante-de-medicina-por-contagiarle-Covid-19-20200404-0016.html" title="Asesina a su novia, estudiante de medicina, por ‘contagiarle’ Covid-19" target="_self">Asesina a su novia, estudiante de medicina, por ‘contagiarle’ Covid-19</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-loading-strategy=0.85
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["mexico"],"tags":["coronavirus-en-mexico","aguascalientes"],"region":["elimparcial"],"idnota":["202004040024_news"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
					<h1 class="newsfull__title">VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes</h1>
					
					<div class="newsfull__excerpt">
							<p>Enfermeras y personal m&eacute;dico despidieron a la paciente, qui&eacute;n tambi&eacute;n les aplaudi&oacute; y agradeci&oacute; antes de dejar el hospital. </p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="https://assets.elimparcial.com/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> El Imparcial</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2020-04-04T09:30">04 de Abril</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" data-title="VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="702.0" data-height="395.0">
							<img data-index="" src="https://assets.elimparcial.com/__export/1586017958746/sites/elimparcial/img/2020/04/04/paciente_1.png_851672003.png" width="840" height="471" alt="La paciente fue dada de alta tras recuperarse de coronavirus.(Captura de pantalla.)" data-full="/__export/1586017958746/sites/elimparcial/img/2020/04/04/paciente_1.png_554688467.png" data-size="w:702,h:395" data-original="/img/2020/04/04/paciente_1.png" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>La paciente fue dada de alta tras recuperarse de coronavirus.<span> | Captura de pantalla.</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" data-title="VIDEO: Entre aplausos dan de alta a mujer recuperada de Covid-19 en Aguascalientes"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>AGUASCALIENTES.-&nbsp;El Instituto Mexicano del Seguro Social compartió un video en sus redes sociales que muestra el momento en el que se da de alta a una paciente con Covid-19 en Aguascalientes.</p><p>En la grabación se observa a una mujer con cubrebocas subiendo a una ambulancia en una camilla en el Hospital General de Zona No. 2 de la entidad.&nbsp;<br> <br> Enfermeras y el personal médico despidieron entre aplausos a la mujer, quien también les aplaudió e hizo gesto de agradecimiento antes de dejar el hospital.&nbsp;</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p style="text-align: center;"></p> 
<div class="ck-video-player" style="display: inline-block;">
 <span data-src="/videos/video-flash/2020/04/04/10000000_2088317101314330_4527275164337938500_n.mp4" data-type="video" video-type="link" data-img="/img/2020/04/04/10000000_2088317101314330_4527275164337938500_n-mp4_15860175933561280.jpg" descripcion="" mute="false" autoplay="false"></span>
 <span data-src="https://assets.elimparcial.com/export/sites/elimparcial/img/2020/04/04/10000000_2088317101314330_4527275164337938500_n-mp4_15860175933561280.jpg" data-type="img"></span> 
 <div id="video-92133">
  &nbsp;
 </div> 
</div> 
<p><br> &nbsp;</p><p>Según cifras de la Secretaría de Salud federal, México ha registrado 60 defunciones y hay mil 688 casos confirmados.&nbsp;</p><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJPejwswgJmjAw " target="_blank">
							<img alt="Google News" class="img-google-star" src="/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img alt="Google News" class="img-google-logo" src="/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/mexicali/Sismo-de-4.6-se-siente-en-Mexicali-el-epicentro-fue-en-Anza-California--20200403-0031.html" title="Sismo de 4.6 se siente en Mexicali, el epicentro fue en Anza, California " target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1585965696346/sites/elimparcial/img/2020/04/03/image_x4x_2.png_5286073.png" width="80" height="80" alt="Sismo de 4.6 se siente en Mexicali, el epicentro fue en Anza, California"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/mexicali/Sismo-de-4.6-se-siente-en-Mexicali-el-epicentro-fue-en-Anza-California--20200403-0031.html" title="Sismo de 4.6 se siente en Mexicali, el epicentro fue en Anza, California " target="_self">Sismo de 4.6 se siente en Mexicali, el epicentro fue en Anza, California </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/mexicali/Donan-caretas-para-enfrentar-al-Covid-19-20200403-0024.html" title="Donan caretas para enfrentar al Covid-19" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1585955593153/sites/elimparcial/img/2020/04/03/img_9312.jpg_5286073.jpg" width="80" height="80" alt="Donan caretas para enfrentar al Covid-19"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/mexicali/Donan-caretas-para-enfrentar-al-Covid-19-20200403-0024.html" title="Donan caretas para enfrentar al Covid-19" target="_self">Donan caretas para enfrentar al Covid-19</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/mexicali/IMSS-instala-nuevos-filtros-sanitarios-para-entrar-a-sus-clinicas-en-Mexicali-20200403-0022.html" title="IMSS instala nuevos filtros sanitarios para entrar a sus clínicas en Mexicali" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1585952885897/sites/elimparcial/img/2020/04/03/whatsapp_image_2020-04-03_at_3_12_29_pm.jpeg_5286073.jpeg" width="80" height="80" alt="IMSS instala nuevos filtros sanitarios para entrar a sus clínicas en Mexicali"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/mexicali/IMSS-instala-nuevos-filtros-sanitarios-para-entrar-a-sus-clinicas-en-Mexicali-20200403-0022.html" title="IMSS instala nuevos filtros sanitarios para entrar a sus clínicas en Mexicali" target="_self">IMSS instala nuevos filtros sanitarios para entrar a sus clínicas en Mexicali</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/mexicali/Mexicali-se-comporta-como-Wuhan-China-en-epidemia-Perez-Rico--20200403-0010.html" title="Mexicali se comporta como Wuhan China en epidemia: Pérez Rico " target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1585936775959/sites/elimparcial/img/2020/04/03/whatsapp_image_2020-04-03_at_10_48_01_am.jpeg_5286073.jpeg" width="80" height="80" alt="Mexicali se comporta como Wuhan China en epidemia: Pérez Rico"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/mexicali/Mexicali-se-comporta-como-Wuhan-China-en-epidemia-Perez-Rico--20200403-0010.html" title="Mexicali se comporta como Wuhan China en epidemia: Pérez Rico " target="_self">Mexicali se comporta como Wuhan China en epidemia: Pérez Rico </a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><a href="/coronavirus-en-mexico-t19579" title="Ver noticias sobre Coronavirus en México">Coronavirus en México</a></li>
										<li><span> Aguascalientes</span></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6"
    data-loading-strategy=0.85 json='{"targeting":{"seccion":["mexico"],"tags":["coronavirus-en-mexico","aguascalientes"],"region":["elimparcial"],"idnota":["202004040024_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/mexico/VIDEO-Entre-aplausos-dan-de-alta-a-mujer-recuperada-de-Covid-19-en-Aguascalientes-20200404-0024.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2020/04/04/noticia_0020.html" data-index="1"></div>
							<div data-related="/contenidos/2020/04/04/noticia_0017.html" data-index="2"></div>
							<div data-related="/contenidos/2020/04/04/noticia_0015.html" data-index="3"></div>
							<div data-related="/contenidos/2020/04/04/noticia_0014.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526623001774</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<button onclick="location.href='https://wa.me/526623001774?text=ALTA'" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</button>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1582129024621/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1584542412734/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article_2.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1578687611326/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["mexico"],"tags":["coronavirus-en-mexico","aguascalientes"],"region":["elimparcial"],"idnota":["202004040024_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/1/L2NvbnRlbmlkb3MvMjAyMC8wNC8wNC9ub3RpY2lhXzAwMjQuaHRtbA==" /></body>
	</html>