<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/tijuana/manifest.json" />

<title>Vendrá AMLO a BC | ELIMPARCIAL.COM | Noticias de Tijuana, México</title>
<meta name="description" content="Todo parece indicar que el presidente Andr&amp;eacute;s Manuel L&amp;oacute;pez Obrador solo est&amp;aacute; esperando que pasen las elecciones en Baja California para realizar otra visita." />
<meta property="fb:pages" content="205872076960" />
<meta property="fb:app_id" content="529935863700471" />
<meta name="og:title" content="Vendr&aacute; AMLO a BC" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" />
<meta property="og:description" content="Todo parece indicar que el presidente Andr&amp;eacute;s Manuel L&amp;oacute;pez Obrador solo est&amp;aacute; esperando que pasen las elecciones en Baja California para realizar otra visita." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Tijuana, México" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1556804719083/sites/elimparcial/arte/apps/facebook.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Vendr&aacute; AMLO a BC" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="Todo parece indicar que el presidente Andr&amp;eacute;s Manuel L&amp;oacute;pez Obrador solo est&amp;aacute; esperando que pasen las elecciones en Baja California para realizar otra visita.">
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1556804717924/sites/elimparcial/arte/apps/twitter_summary_card.jpg" />
	<link rel="canonical" href="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Tijuana, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Tijuana, México" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Tijuana, México">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'columnas','dimension2':'aguacaliente','dimension3': 'rcisneros','dimension4':'news'});
</script>
<link href="/__export/1558727040000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html"},"headline":"Vendrá AMLO a BC","image":["https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp-story-landscape.jpg?__scale=w:1200,h:675,t:2","https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp-story-landscape.jpg?__scale=w:1200,h:900,t:2","https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp-story-landscape.jpg?__scale=w:1200,h:1200,t:2"],"datePublished":"2019-06-01T08:33:40-0700","dateModified":"2019-06-01T08:33:42-0700","author":{"@type":"Person","name":"AguaCaliente"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Tijuana, México","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Columnas","description":"Todo parece indicar que el presidente Andr&eacute;s Manuel L&oacute;pez Obrador solo est&aacute; esperando que pasen las elecciones en Baja California para realizar otra visita."}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['tijuana']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news columnas">
			
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/tijuana/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/tijuana/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-multi-size="728x90" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull columnas" data-path="/tijuana/contenidos/2019/06/01/noticia_0010.html" data-url="/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" data-title="Vendrá AMLO a BC" data-section="columnas" data-author="aguacaliente" data-creator="rcisneros" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/Familia-ubica-a-desaparecido-gracias-a-meme-20190531-0080.html" title="Familia ubica a desaparecido gracias a meme" target="_self">
					
				<img src="/__export/1559361078778/sites/elimparcial/img/2019/05/31/meme_23_crop1559361078401.png_1908519281.png" width="300" height="168" alt="Familia ubica a desaparecido gracias a meme"/>
					<span class="news__label"> Meme</span>
				</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Viral</span>
			<h2 class="news__title">
		<a href="/mexico/Familia-ubica-a-desaparecido-gracias-a-meme-20190531-0080.html" title="Familia ubica a desaparecido gracias a meme" target="_self">Familia ubica a desaparecido gracias a meme</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Ex-colaborador-de-EPN-ofrece-apoyo-a-AMLO--20190531-0086.html" title="Ex colaborador de EPN ofrece apoyo a AMLO " target="_self">
				
				<img src="/__export/1559365218710/sites/elimparcial/img/2019/05/31/albino_epn_crop1559365218166.png_2071179289.png" width="70" height="70" alt="Ex colaborador de EPN ofrece apoyo a AMLO"/>
					<span class="news__label"> Aranceles de Trump</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Ex-colaborador-de-EPN-ofrece-apoyo-a-AMLO--20190531-0086.html" title="Ex colaborador de EPN ofrece apoyo a AMLO " target="_self">Ex colaborador de EPN ofrece apoyo a AMLO </a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Trump-mandara-agentes-a-frontera-entre-Mexico-y-Guatemala-20190531-0079.html" title="Trump mandará agentes a frontera entre México y Guatemala" target="_self">
				
				<img src="/__export/1559360213551/sites/elimparcial/img/2019/05/31/1_21.jpg_2071179289.jpg" width="70" height="70" alt="Trump mandará agentes a frontera entre México y Guatemala"/>
					<span class="news__label"> Migrantes centroamericanos</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Trump-mandara-agentes-a-frontera-entre-Mexico-y-Guatemala-20190531-0079.html" title="Trump mandará agentes a frontera entre México y Guatemala" target="_self">Trump mandará agentes a frontera entre México y Guatemala</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Familia-busca-a-hispano-que-cayo-del-muelle-de-Oceanside-20190531-0081.html" title="Familia busca a hispano que cayó del muelle de Oceanside" target="_self">
				
				<img src="/__export/1559363976197/sites/elimparcial/img/2019/05/31/swwsw.jpg_2071179289.jpg" width="70" height="70" alt="Con ayuda de helicópteros, buzos, barcos patrulleros y otros equipos de rescate, buscaron por seis horas en el mar de Oceanside."/>
					<span class="news__label"> Oceanside</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Familia-busca-a-hispano-que-cayo-del-muelle-de-Oceanside-20190531-0081.html" title="Familia busca a hispano que cayó del muelle de Oceanside" target="_self">Familia busca a hispano que cayó del muelle de Oceanside</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/locurioso/Estos-costosos-pescados-asiaticos-valen-tanto-como-un-auto-nuevo-20190531-0084.html" title="Estos costosos pescados asiáticos valen tanto como un auto nuevo" target="_self">
				
				<img src="/__export/1559364566999/sites/elimparcial/img/2019/05/31/shutterstock_755489131.jpg_2071179289.jpg" width="70" height="70" alt="Es un producto muy valioso, y eso ha impulsado una gran cantidad de delitos en las áreas donde se cría."/>
					<span class="news__label"> Poco a poco fueron incrementando su costo</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/locurioso/" title="Ver mas noticias en Lo Curioso" class="news__section">Lo Curioso</a>
			<h2 class="news__title">
			<a href="/locurioso/Estos-costosos-pescados-asiaticos-valen-tanto-como-un-auto-nuevo-20190531-0084.html" title="Estos costosos pescados asiáticos valen tanto como un auto nuevo" target="_self">Estos costosos pescados asiáticos valen tanto como un auto nuevo</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/tijuana/seccion/columnas/" title="Ir a la sección Columnas">Columnas</a>
					<span class="newsfull__label">Agua Caliente</span>
					<h1 class="newsfull__title">Vendrá AMLO a BC</h1>
					
					<div class="newsfull__excerpt">
							<p>Todo parece indicar que el presidente Andr&eacute;s Manuel L&oacute;pez Obrador solo est&aacute; esperando que pasen las elecciones en Baja California para realizar otra visita.</p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<a href="/staff/aguacaliente" title="Ver perfil de Agua Caliente">
											<img src="/export/system/cmsMedios/users/Y20190428_123035595.png_24156201.png" alt="Avatar de Agua Caliente" width="60" height="60" />
													</a>
											</div>
								<p class="newsfull__author">Por
									<a href="/staff/aguacaliente" title="Agua Caliente">
													Agua Caliente</a>	
											</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2019-06-01T08:27">01 de Junio</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia vía @elimparcialcom https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" data-title="Vendrá AMLO a BC"></a>
							<a href="mailto:?body=Lee esta noticia https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html&subjet=Te he compartido esta noticia de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Lee esta noticia vía @elimparcialcom https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" data-title="Vendrá AMLO a BC"></a>
							<a href="mailto:?body=Lee esta noticia https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html&subjet=Te he compartido esta noticia de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Todo parece indicar que el presidente Andrés Manuel López Obrador solo está esperando que pasen las elecciones en Baja California para realizar otra visita.</p><p>El delegado de programas para el desarrollo del Gobierno federal en Baja California, Jesús Ruiz Uribe, en una entrevista con GRUPO HEALY, dijo que ya preparan la siguiente visita del Presidente a la Entidad para el próximo sábado 8 de junio.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><p>En esta ocasión, López Obrador encabezará la entrega de apoyos en Ensenada.</p><p>El Presidente visitó Tijuana el 6 de enero, cuando presentó de manera oficial el programa de la Zona Libre de la Frontera Norte.</p><p>El pasado 26 de marzo llegó a Mexicali donde estuvo de pasadita, primero para irse a San Luis Río Colorado, Sonora y luego a Tijuana, no sin antes sostener una reunión con personajes de la capital de BC.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><p>El 27 de marzo desde Tijuana ofreció su tradicional conferencia mañanera que permitió a los medios locales hacer cuestionamientos, además encabezó en esta ciudad reunión en materia de seguridad.</p><p>Habrá que estar al pendiente de la siguiente visita del Mandatario ahora a la Cenicienta del Pacífico en una semana, donde seguramente los habitantes tendrán varias peticiones que hacerle. Claro, eso si no cambia la agenda.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_4" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><p>Por cierto, Ruiz Uribe comentó que prácticamente tienen las oficinas federales cerradas, esto para evitar cualquier señalamiento por el periodo de veda electoral.</p><p><strong>En vilo rosaritenses</strong></p><p>Bien dicen que “pueblo chico, infierno grande”, por eso las expectativas sobre los resultados electorales en Rosarito mañana se antojan de película, muy al estilo de “La Ley de Herodes” donde todo y nada pasa al mismo tiempo.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_5" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><p>Por un lado, los panistas encabezados por los ex alcaldes Silvano Abarca, Luis Enrique (Gigio) Díaz y Antonio Macías, buscarán desesperados junto con el diputado Ignacio García Dworak defender el voto para María Ana Medina y el propio Abarca Macklís que busca de nuevo ser diputado, pero en esta ocasión van solos ya que, funcionarios que trabajan en el Gobierno Municipal aunque llevan los mismos colores darán sus bonos a la competencia, es decir, a la candidata de la coalición “Juntos haremos historia”, Aracely Brown, lo que sin duda representa un duro golpe para el albiazul.</p><p>Pero en Morena no cantan mal las rancheras ya que según comentan, los pleitos internos por los egos exacerbados, sobre todo de Fernando Serrano y Antonio Serret, ex panista y ex priista respectivamente, que buscan hacerse notar a como dé lugar han causado huecos enormes en la campaña de Brown, donde la teoría del “voto cruzado” es una constante, más aún con la presunta intervención de la alcaldesa Mirna Rincón, para favorecer a los morenos.</p><p>El músculo se medirá dependiendo qué tan hábiles sean para el acarreo, los cochupos y transas, porque las campañas no alcanzaron a prender el ánimo del votante, así es que lo más seguro es que el voto duro de estas fuerzas políticas sea el que defina al ganador y por supuesto el abstencionismo, se lleve el premio, para no variar.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/tijuana/Participacion-de-40-en-eleccion-seria-logro-considera-academico-20190601-0005.html" title="Participación de 40% en elección sería ‘logro’, considera académico" target="_self">
				
				<img src="/__export/1559400738905/sites/elimparcial/img/2019/06/01/eleccion1.jpg_5286073.jpg" width="80" height="80" alt="Históricamente Baja California ha reportado baja participación ene elecciones locales."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/tijuana/Participacion-de-40-en-eleccion-seria-logro-considera-academico-20190601-0005.html" title="Participación de 40% en elección sería ‘logro’, considera académico" target="_self">Participación de 40% en elección sería ‘logro’, considera académico</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/tijuana/Gobernador-de-BC-se-reune-con-AMLO-20190531-0012.html" title="Gobernador de BC se reúne con AMLO" target="_self">
				
				<img src="/__export/1559316101213/sites/elimparcial/img/2019/05/31/kiko.jpg_5286073.jpg" width="80" height="80" alt="La reunión, a puerta cerrada, se realizó en Palacio Nacional."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/tijuana/Gobernador-de-BC-se-reune-con-AMLO-20190531-0012.html" title="Gobernador de BC se reúne con AMLO" target="_self">Gobernador de BC se reúne con AMLO</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/tijuana/Mujeres-indigenas-en-BC-son-discriminadas-senala-asociacion-civil-20190531-0008.html" title="Mujeres indígenas en BC son discriminadas, señala asociación civil" target="_self">
				
				<img src="/__export/1559314465903/sites/elimparcial/img/2019/05/31/mujeres.jpg_5286073.jpg" width="80" height="80" alt="Margarita Ávalos lamenta la disvriminación en BC."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/tijuana/Mujeres-indigenas-en-BC-son-discriminadas-senala-asociacion-civil-20190531-0008.html" title="Mujeres indígenas en BC son discriminadas, señala asociación civil" target="_self">Mujeres indígenas en BC son discriminadas, señala asociación civil</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/tijuana/Considera-BC-prepa-en-linea-por-recortes-20190530-0001.html" title="Considera BC prepa en línea por recortes" target="_self">
				
				<img src="/__export/1559226620782/sites/elimparcial/img/2019/05/30/prepa-en-linea.jpg_5286073.jpg" width="80" height="80" alt="Con la Preparatoria en Línea buscan minimizar el recorte de 12 mil lugares en educación media superior."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/tijuana/Considera-BC-prepa-en-linea-por-recortes-20190530-0001.html" title="Considera BC prepa en línea por recortes" target="_self">Considera BC prepa en línea por recortes</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_7" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/tijuana/columnas/Vendra-AMLO-a-BC-20190601-0010.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/tijuana/contenidos/2019/06/01/noticia_0014.html" data-index="1"></div>
							<div data-related="/tijuana/contenidos/2019/06/01/noticia_0013.html" data-index="2"></div>
							<div data-related="/tijuana/contenidos/2019/06/01/noticia_0012.html" data-index="3"></div>
							<div data-related="/tijuana/contenidos/2019/06/01/noticia_0011.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>(044) 662 300 1774</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<a href="https://wa.me/520446623001774?text=ALTA" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</a>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1558957080000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1558957080000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1558957080000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    data-multi-size="728x90"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/3/L3RpanVhbmEvY29udGVuaWRvcy8yMDE5LzA2LzAxL25vdGljaWFfMDAxMC5odG1s" /></body>
	</html>