<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/sonora/manifest.json" />

<title>Buscan asignar casas abandonadas a familias que las necesiten | ELIMPARCIAL.COM | Noticias de Sonora, México</title>
<meta name="description" content="Firmarán convenio con Infonavit para que una parte se venda al Ayuntamiento.
 " />
<meta name="news_keywords" content="Casas abandonadas, Personas sin hogar">
	<meta name="keywords" content="Casas abandonadas, Personas sin hogar">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="Buscan asignar casas abandonadas a familias que las necesiten" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" />
<meta property="og:description" content="Firmarán convenio con Infonavit para que una parte se venda al Ayuntamiento.
 " />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Sonora, México" />
<meta property="og:image" content="https://assets.elimparcial.com/__export/1596737956913/sites/elimparcial/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Buscan asignar casas abandonadas a familias que las necesiten" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="Firmarán convenio con Infonavit para que una parte se venda al Ayuntamiento.
 " />
	<meta name="twitter:image" content="https://assets.elimparcial.com/__export/1596737956913/sites/elimparcial/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Sonora, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Sonora, México" />
<link rel="icon" sizes="192x192" href="https://assets.elimparcial.com/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Sonora, México">
<link rel="apple-touch-icon" href="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'hermosillo','dimension2':'Mirna Lucía Robles','dimension3': 'vfragoso','dimension4':'news'});
</script>
<link href="/__export/1594906140000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1594906140000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html"},"headline":"Buscan asignar casas abandonadas a familias que las necesiten","alternativeHeadline":"Buscan asignar casas abandonadas a familias que las necesiten","image":["https://assets.elimparcial.com/__export/1596737956913/sites/elimparcial/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg.jpg_554688468.jpg","https://www.elimparcial.com/__export/1596737956913/sites/elimparcial/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1596737956913/sites/elimparcial/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg.jpg_423682103.jpg"],"datePublished":"2020-08-06T11:24:14-0700","dateModified":"2020-08-06T11:24:16-0700","dateCreated":"2020-08-06T11:24:14-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM | Noticias de Sonora, México"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Sonora, México","url":"https://www.elimparcial.com","logo":{"@type":"ImageObject","url":"https://assets.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Hermosillo","wordCount":209,"url":"https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html","articleBody":"HERMOSILLO, Sonora.- En Hermosillo existen alrededor de 40 mil viviendas abandonadas por sus dueños, por ello se firmará un convenio con Infonavit para tener la posibilidad de que parte del total sean vendidas al Ayuntamiento de Hermosillo, señaló María Antonieta Laso López.La titular de Promotora Inmobiliaria de Hermosillo indicó que estas casas serán recuperadas y se podrá apoyar a las más de mil 500 personas que conforman el padrón en espera de casas.Se espera que este programa entre en vigor a partir del primer mes del próximo año, destacó, en donde se buscará iniciar con 50 casas.“Parece que van a ser por lotes de 50 casas, porque queremos que sea por sectores”, dijo, “el primer sector que se está proponiendo es Villa Verde, queremos que sea un conjunto de viviendas juntas que estén cerca la una de la otra para colocar a las famillas. Laso López detalló que otras colonias que participarán en este programa son La Choya, Los Arroyos, Pueblitos, Villas del Sur, Villas del Real, algunas secciones de Puerta Real, las cuales también presentan este problema de abandono de vivienda.La funcionaria puntualizó que con ello se busca que las viviendas abandonadas ya no sean lugares para tiraderos y basureros clandestinos. EN CORTO ","description":"Firmarán convenio con Infonavit para que una parte se venda al Ayuntamiento.\n ","keywords":"Casas abandonadas, Personas sin hogar"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['sonora']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news hermosillo">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/sonora/" title="Volver al inicio">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_imparcial_SaldremosAdelante_web.svg_739652663.svg" width="357" height="61" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/sonora/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
		
			<a class="header__actions__suscribe" href="/sonora/site/suscripciones.html" title="Ir a la suscripcion" >Suscríbase</a>
			
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="https://assets.elimparcial.com/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-loading-strategy=1
    data-multi-size="728x90" json='{"targeting":{"seccion":["hermosillo"],"tags":["casas-abandonadas","personas-sin-hogar"],"region":["sonora"],"idnota":["202008060017_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull hermosillo" data-path="/sonora/contenidos/2020/08/06/noticia_0017.html" data-url="/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" data-title="Buscan asignar casas abandonadas a familias que las necesiten" data-section="hermosillo" data-author="Mirna Lucía Robles" data-creator="vfragoso" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1"
    data-loading-strategy=1 json='{"targeting":{"seccion":["hermosillo"],"tags":["casas-abandonadas","personas-sin-hogar"],"region":["sonora"],"idnota":["202008060017_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/Ataca-grupo-de-sicarios-a-base-de-Guardia-Nacional-en-Michoacan-20200806-0006.html" title="Ataca grupo de sicarios a base de Guardia Nacional en Michoacán" target="_self">
					
				<img src="https://assets.elimparcial.com/__export/1596720062907/sites/elimparcial/img/2020/08/06/07693095ef4ea874adb6aad51965ef45553a7332w.jpg_1908519281.jpg" width="300" height="168" alt="Ataca grupo de sicarios a base de Guardia Nacional en Michoacán"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/violencia-en-mexico-t655" title="Ver mas noticias en Violencia en México" class="news__section">Violencia en México</a>
			<h2 class="news__title">
		<a href="/mexico/Ataca-grupo-de-sicarios-a-base-de-Guardia-Nacional-en-Michoacan-20200806-0006.html" title="Ataca grupo de sicarios a base de Guardia Nacional en Michoacán" target="_self">Ataca grupo de sicarios a base de Guardia Nacional en Michoacán</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/juicio-politico-contra-El-Bronco-Jaime-rodriguez-calderon-Nuevo-Leon-gobernador-candidato-a-la-presidencia-SCJN--20200806-0010.html" title="Procede juicio político contra &#034;El Bronco&#034;: SCJN" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596722017658/sites/elimparcial/img/2020/08/06/procede_contra_el_bronco_jui_1162193_crop1596722017116.jpg_2071179289.jpg" width="70" height="70" alt="Procede juicio político contra "El Bronco": SCJN"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/juicio-politico-contra-El-Bronco-Jaime-rodriguez-calderon-Nuevo-Leon-gobernador-candidato-a-la-presidencia-SCJN--20200806-0010.html" title="Procede juicio político contra "El Bronco": SCJN" target="_self">Procede juicio político contra "El Bronco": SCJN</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Videgaray-y-Anaya-son-senalados-por-Lozoya-en-documentos-entregados-a-FGR-asegura-columnista-20200806-0016.html" title="Videgaray y Anaya son señalados por Lozoya en documentos entregados a FGR, asegura columnista" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596726020452/sites/elimparcial/img/2020/08/06/whatsapp_image_2020-08-06_at_07_58_48_crop1596725949254.jpeg_2071179289.jpeg" width="70" height="70" alt="Videgaray y Anaya son señalados por Lozoya en documentos entregados a FGR, asegura columnista"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Videgaray-y-Anaya-son-senalados-por-Lozoya-en-documentos-entregados-a-FGR-asegura-columnista-20200806-0016.html" title="Videgaray y Anaya son señalados por Lozoya en documentos entregados a FGR, asegura columnista" target="_self">Videgaray y Anaya son señalados por Lozoya en documentos entregados a FGR, asegura colu...</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Arrestan-a-tres-menores-armados-con-AK-47-tras-ingresar-a-residencia-de-Trump-en-Palm-Beach-20200806-0018.html" title="Arrestan a tres menores armados con AK-47 tras ingresar a residencia de Trump en Palm Beach" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596726533362/sites/elimparcial/img/2020/08/06/2df9958cebbe4a4763bd0feff922fc28b0808e3dw.jpg_2071179289.jpg" width="70" height="70" alt="Arrestan a tres menores armados con AK-47 tras ingresar a residencia de Trump en Palm Beach"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Arrestan-a-tres-menores-armados-con-AK-47-tras-ingresar-a-residencia-de-Trump-en-Palm-Beach-20200806-0018.html" title="Arrestan a tres menores armados con AK-47 tras ingresar a residencia de Trump en Palm Beach" target="_self">Arrestan a tres menores armados con AK-47 tras ingresar a residencia de Trump en Palm B...</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/SADER-si-llega-a-Cajeme-el-proximo-ano-AMLO-20200806-0020.html" title="SADER sí llega a Cajeme el próximo año: AMLO" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596727392584/sites/elimparcial/img/2020/08/06/whatsapp_image_2020-08-06_at_08_07_01_crop1596727392085.jpeg_2071179289.jpeg" width="70" height="70" alt="SADER sí llega a Cajeme el próximo año: AMLO"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/SADER-si-llega-a-Cajeme-el-proximo-ano-AMLO-20200806-0020.html" title="SADER sí llega a Cajeme el próximo año: AMLO" target="_self">SADER sí llega a Cajeme el próximo año: AMLO</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-loading-strategy=1
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["hermosillo"],"tags":["casas-abandonadas","personas-sin-hogar"],"region":["sonora"],"idnota":["202008060017_news"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/sonora/seccion/hermosillo/" title="Ir a la sección Hermosillo">Hermosillo</a>
					<h1 class="newsfull__title">Buscan asignar casas abandonadas a familias que las necesiten</h1>
					
					<div class="newsfull__excerpt">
							<p>Firmar&aacute;n convenio con Infonavit para que una parte se venda al Ayuntamiento.<br />
 </p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="https://assets.elimparcial.com/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> Mirna Lucía Robles</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2020-08-06T11:15">06 de Agosto</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" data-title="Buscan asignar casas abandonadas a familias que las necesiten"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1574.0" data-height="1050.0">
							<img data-index="" src="https://assets.elimparcial.com/__export/1596738251752/sites/elimparcial/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg_1.jpg_851672003.jpg" width="840" height="471" alt="Las viviendas abandonadas se han convertido en un dolor de cabeza para los vecinos y las autoridades.(Anahí Velásquez)" data-full="/__export/1596738251752/sites/elimparcial/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg_1.jpg_1016220754.jpg" data-size="w:1574,h:1050" data-original="/img/2020/08/06/met-4-casas_para_grafica_v0_2_jpg_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Las viviendas abandonadas se han convertido en un dolor de cabeza para los vecinos y las autoridades.<span> | Anahí Velásquez</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" data-title="Buscan asignar casas abandonadas a familias que las necesiten"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p><strong>HERMOSILLO, Sonora.-&nbsp;</strong>En Hermosillo existen alrededor de 40 mil viviendas abandonadas por sus dueños, por ello se firmará un convenio con Infonavit para tener la posibilidad de que parte del total sean vendidas al Ayuntamiento de Hermosillo, señaló María Antonieta Laso López.</p><p>La titular de Promotora Inmobiliaria de Hermosillo indicó que estas casas serán recuperadas y se podrá apoyar a las más de mil 500 personas que conforman el padrón en espera de casas.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><blockquote> 
 <p>Estamos hablando con Infonavit y se está avanzando en la disposición del primer lote. Son muchas casas que están en esa situación, aunque no todas son del Infonavit, otras son de bancos, otras de empresas que compraron la cartera a bancos, etc”, explicó.</p> 
</blockquote> 
<p>Se espera que este programa entre en vigor a partir del primer mes del próximo año, destacó, en donde se buscará iniciar con 50 casas.</p><p>“Parece que van a ser por lotes de 50 casas, porque queremos que sea por sectores”, dijo, “el primer sector que se está proponiendo es Villa Verde, queremos que sea un conjunto de viviendas juntas que estén cerca la una de la otra para colocar a las famillas.</p><p> </p>
<div class="ck-related-news"> 
 <span data-src="/sonora/contenidos/2020/08/06/noticia_0016.html" data-type="news"></span> 
 <div id="relatedNews-31">
   &nbsp; 
 </div> 
</div> 
<p>Laso López detalló que otras colonias que participarán en este programa son La Choya, Los Arroyos, Pueblitos, Villas del Sur, Villas del Real, algunas secciones de Puerta Real, las cuales también presentan este problema de abandono de vivienda.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2"
    data-loading-strategy=1 json='{"targeting":{"seccion":["hermosillo"],"tags":["casas-abandonadas","personas-sin-hogar"],"region":["sonora"],"idnota":["202008060017_news"]}}'>
</amp-ad></div><p>La funcionaria puntualizó que con ello se busca que las viviendas abandonadas ya no sean lugares para tiraderos y basureros clandestinos.<br> <br> <strong>EN CORTO</strong></p><ul> 
 <li>40 mil Las casas en situación de abandono existen en Hermosillo.</li> 
 <li>Mil 500 Las personas conforman el padrón de Promotora Inmobiliaria, las cuales esperan una casa.</li> 
 <li>50 Las casas en&nbsp;el primer lote que se espera entregar en la colonia Villa Verde.</li> 
</ul> 
<p><br> <br> &nbsp;</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3"
    data-loading-strategy=1 json='{"targeting":{"seccion":["hermosillo"],"tags":["casas-abandonadas","personas-sin-hogar"],"region":["sonora"],"idnota":["202008060017_news"]}}'>
</amp-ad></div><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJ7H_gowiuD2Ag" target="_blank">
							<img alt="Google News" class="img-google-star" src="https://assets.elimparcial.com/__export/1565640576992/sites/elimparcial/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img alt="Google News" class="img-google-logo" src="https://assets.elimparcial.com/__export/1565640264607/sites/elimparcial/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Entregaran-mil-750-despensas-a-comunidades-indigenas-20200806-0016.html" title="Entregarán mil 750 despensas a comunidades indígenas" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596738149405/sites/elimparcial/img/2020/08/06/116586913_595903367759924_8613607236717114164_n_crop1596737734441.jpg_5286073.jpg" width="80" height="80" alt="Entregarán mil 750 despensas a comunidades indígenas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Entregaran-mil-750-despensas-a-comunidades-indigenas-20200806-0016.html" title="Entregarán mil 750 despensas a comunidades indígenas" target="_self">Entregarán mil 750 despensas a comunidades indígenas</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/sonora/Buscan-que-Gobierno-Estatal-adquiera-uniformes-de-comercios-locales-20200731-0012.html" title="Buscan que Gobierno Estatal adquiera uniformes de comercios locales" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596221075835/sites/elimparcial/img/2020/07/31/2728650.jpg_5286073.jpg" width="80" height="80" alt="Buscan que Gobierno Estatal adquiera uniformes de comercios locales"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/sonora/Buscan-que-Gobierno-Estatal-adquiera-uniformes-de-comercios-locales-20200731-0012.html" title="Buscan que Gobierno Estatal adquiera uniformes de comercios locales" target="_self">Buscan que Gobierno Estatal adquiera uniformes de comercios locales</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/policiaca/Reportan-intensa-movilizacion-policiaca-tras-asalto-en-supermercado-de-Hermosillo-20200730-0026.html" title="Reportan intensa movilización policiaca tras asalto en supermercado de Hermosillo" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596167059840/sites/elimparcial/img/2020/07/30/vvvvv.jpg_5286073.jpg" width="80" height="80" alt="Reportan intensa movilización policiaca tras asalto en supermercado de Hermosillo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/policiaca/Reportan-intensa-movilizacion-policiaca-tras-asalto-en-supermercado-de-Hermosillo-20200730-0026.html" title="Reportan intensa movilización policiaca tras asalto en supermercado de Hermosillo" target="_self">Reportan intensa movilización policiaca tras asalto en supermercado de Hermosillo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Piden-poner-liston-en-basura-de-casas-con-pacientes-Covid--20200729-0002.html" title="Piden poner listón en basura de casas con pacientes Covid " target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1596027207525/sites/elimparcial/img/2020/07/29/met-1-liston_rojo_v0_1_jpg.jpg_5286073.jpg" width="80" height="80" alt="Piden poner listón en basura de casas con pacientes Covid"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Piden-poner-liston-en-basura-de-casas-con-pacientes-Covid--20200729-0002.html" title="Piden poner listón en basura de casas con pacientes Covid " target="_self">Piden poner listón en basura de casas con pacientes Covid </a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><span>Casas abandonadas</span></li>
										<li><span> Personas sin hogar</span></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6"
    data-loading-strategy=1 json='{"targeting":{"seccion":["hermosillo"],"tags":["casas-abandonadas","personas-sin-hogar"],"region":["sonora"],"idnota":["202008060017_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/sonora/hermosillo/Buscan-asignar-casas-abandonadas-a-familias-que-las-necesiten-20200806-0017.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/sonora/contenidos/2020/08/06/noticia_0016.html" data-index="1"></div>
							<div data-related="/sonora/contenidos/2020/08/06/noticia_0015.html" data-index="2"></div>
							<div data-related="/sonora/contenidos/2020/08/06/noticia_0014.html" data-index="3"></div>
							<div data-related="/sonora/contenidos/2020/08/06/noticia_0012.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526621861024</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<button onclick="location.href='https://wa.me/526621861024?text=ALTA'" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</button>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		
		<div class="footer__sitios">
			<div class="footer__sitios--info">
				<h3 class="footer__sitios--title">
					<span class="blue">Nuestros Sitios</span>
					<a href="https://www.mundosano.com/" title="Ir a MundoSano" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/mundosano/logo_mundosano_white.svg_1871330938.svg" width="130" height="28" alt="Logo MundoSano" /></a>
					<a href="https://www.enelradar.com/" title="Ir a En el Radar" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_enelradar.svg_1481178234.svg" width="80" height="28" alt="Logo En el Radar" /></a>
				</h3>
			</div>
		</div>
		
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1582129024621/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1584542412734/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article_2.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1595430296291/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["hermosillo"],"tags":["casas-abandonadas","personas-sin-hogar"],"region":["sonora"],"idnota":["202008060017_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/4/L3Nvbm9yYS9jb250ZW5pZG9zLzIwMjAvMDgvMDYvbm90aWNpYV8wMDE3Lmh0bWw=" /></body>
	</html>