<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>"No me quiero morir sin saber dónde están mis hijos", María | ELIMPARCIAL.COM</title>
<meta name="description" content="Sobre sus hombros lleva las pérdidas de Raúl y Salvador Trujillo Herrera, quienes desaparecieron en 2008 en Atoyac, Guerrero." />
<meta name="news_keywords" content="Michoacán, Búsqueda de personas desaparecidas">
	<meta name="keywords" content="Michoacán, Búsqueda de personas desaparecidas">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="&#034;No me quiero morir sin saber dónde están mis hijos&#034;, María" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" />
<meta property="og:description" content="Sobre sus hombros lleva las pérdidas de Raúl y Salvador Trujillo Herrera, quienes desaparecieron en 2008 en Atoyac, Guerrero." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1575992628270/sites/elimparcial/img/2019/12/10/red-rose-on-the-floor-3007761_1920.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="&#034;No me quiero morir sin saber dónde están mis hijos&#034;, María" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="Sobre sus hombros lleva las pérdidas de Raúl y Salvador Trujillo Herrera, quienes desaparecieron en 2008 en Atoyac, Guerrero." />
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1575992628270/sites/elimparcial/img/2019/12/10/red-rose-on-the-floor-3007761_1920.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'El Universal','dimension3': 'imontiel','dimension4':'news'});
</script>
<link href="/__export/1569930960000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1569929700000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html"},"headline":"\"No me quiero morir sin saber dónde están mis hijos\", María","image":["https://www.elimparcial.com/__export/1575992628270/sites/elimparcial/img/2019/12/10/red-rose-on-the-floor-3007761_1920.jpg_554688468.jpg","https://www.elimparcial.com/__export/1575992628270/sites/elimparcial/img/2019/12/10/red-rose-on-the-floor-3007761_1920.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1575992628270/sites/elimparcial/img/2019/12/10/red-rose-on-the-floor-3007761_1920.jpg_423682103.jpg"],"datePublished":"2019-12-10T08:50:47-0700","dateModified":"2019-12-10T10:02:53-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"México","description":"Sobre sus hombros lleva las pérdidas de Raúl y Salvador Trujillo Herrera, quienes desaparecieron en 2008 en Atoyac, Guerrero.","keywords":"Michoacán, Búsqueda de personas desaparecidas"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['elimparcial']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mexico">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-multi-size="728x90" json='{"targeting":{"seccion":["mexico"],"tags":["michoacan","busqueda-de-personas-desaparecidas"],"region":["elimparcial"],"idnota":["201912100015_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull mexico" data-path="/contenidos/2019/12/10/noticia_0015.html" data-url="/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" data-title="&#034;No me quiero morir sin saber dónde están mis hijos&#034;, María" data-section="mexico" data-author="El Universal" data-creator="imontiel" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1" json='{"targeting":{"seccion":["mexico"],"tags":["michoacan","busqueda-de-personas-desaparecidas"],"region":["elimparcial"],"idnota":["201912100015_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/Confirmado-Avion-militar-que-desaparecio-con-38-personas-esta-siniestrado-20191210-0002.html" title="Confirmado: Avión militar que desapareció con 38 personas está siniestrado" target="_self">
					
				<img src="/__export/1575986740072/sites/elimparcial/img/2019/12/10/0a793db27ea9481915b51072a8c304f07386680e.jpg_1908519281.jpg" width="300" height="168" alt="Confirmado: Avión militar que desapareció con 38 personas está siniestrado"/>
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Chile</span>
			<h2 class="news__title">
		<a href="/mundo/Confirmado-Avion-militar-que-desaparecio-con-38-personas-esta-siniestrado-20191210-0002.html" title="Confirmado: Avión militar que desapareció con 38 personas está siniestrado" target="_self">Confirmado: Avión militar que desapareció con 38 personas está siniestrado</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Tras-el-nacimiento-de-su-hija-Julion-Alvarez-se-hara-la-vasectomia-20191209-0175.html" title="Tras el nacimiento de su hija, Julión Álvarez se hará la vasectomía" target="_self">
				
				<img src="/__export/1575960192539/sites/elimparcial/img/2019/12/09/julion-alvarez.jpg_2071179289.jpg" width="70" height="70" alt="A cuatro días del nacimiento de su segunda hija, Julión Álvarez ya tiene la intención de realizarse la vasectomía, pues piensa no ampliar más su familia."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Tras-el-nacimiento-de-su-hija-Julion-Alvarez-se-hara-la-vasectomia-20191209-0175.html" title="Tras el nacimiento de su hija, Julión Álvarez se hará la vasectomía" target="_self">Tras el nacimiento de su hija, Julión Álvarez se hará la vasectomía</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/En-mis-brazos-murieron-mis-dos-hermanos-Otibia-Premio-Nacional-de-Derechos-Humanos-2019-20191210-0003.html" title="“En mis brazos murieron mis dos hermanos”: Otibia, Premio Nacional de Derechos Humanos 2019" target="_self">
				
				<img src="/__export/1575988200821/sites/elimparcial/img/2019/12/10/photo-2019-12-10-07-18-19.jpg_2071179289.jpg" width="70" height="70" alt="“En mis brazos murieron mis dos hermanos”: Otibia, Premio Nacional de Derechos Humanos 2019"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/En-mis-brazos-murieron-mis-dos-hermanos-Otibia-Premio-Nacional-de-Derechos-Humanos-2019-20191210-0003.html" title="“En mis brazos murieron mis dos hermanos”: Otibia, Premio Nacional de Derechos Humanos 2019" target="_self">“En mis brazos murieron mis dos hermanos”: Otibia, Premio Nacional de Derechos Humanos ...</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Retiran-migrantes-africanos-campamento-instalado-en-estacion-migratoria-en-Chiapas-20191209-0173.html" title="Retiran migrantes africanos campamento instalado en estación migratoria en Chiapas" target="_self">
				
				<img src="/__export/1575955523061/sites/elimparcial/img/2019/12/09/migrantes_africanos.jpg_2071179289.jpg" width="70" height="70" alt="Retiran migrantes africanos campamento instalado en estación migratoria en Chiapas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Retiran-migrantes-africanos-campamento-instalado-en-estacion-migratoria-en-Chiapas-20191209-0173.html" title="Retiran migrantes africanos campamento instalado en estación migratoria en Chiapas" target="_self">Retiran migrantes africanos campamento instalado en estación migratoria en Chiapas</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/CFE-cesa-a-mas-de-500-empleados-en--ligados-a-corrupcion-20191210-0005.html" title="CFE cesa a más de 500 empleados en  ligados a corrupción" target="_self">
				
				<img src="/__export/1575988481460/sites/elimparcial/img/2019/12/10/2292969.jpg_2071179289.jpg" width="70" height="70" alt="CFE cesa a más de 500 empleados en  ligados a corrupción"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/CFE-cesa-a-mas-de-500-empleados-en--ligados-a-corrupcion-20191210-0005.html" title="CFE cesa a más de 500 empleados en  ligados a corrupción" target="_self">CFE cesa a más de 500 empleados en  ligados a corrupción</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["mexico"],"tags":["michoacan","busqueda-de-personas-desaparecidas"],"region":["elimparcial"],"idnota":["201912100015_news"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
					<h1 class="newsfull__title">"No me quiero morir sin saber dónde están mis hijos", María</h1>
					
					<div class="newsfull__excerpt">
							<p>Sobre sus hombros lleva las p&eacute;rdidas de Ra&uacute;l y Salvador Trujillo Herrera, quienes desaparecieron en 2008 en Atoyac, Guerrero.</p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> El Universal</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2019-12-10T08:32">10 de Diciembre</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" data-title="&#034;No me quiero morir sin saber dónde están mis hijos&#034;, María"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1920.0" data-height="1280.0">
							<img data-index="" src="/__export/1575993046900/sites/elimparcial/img/2019/12/10/red-rose-on-the-floor-3007761_1920_1.jpg_851672003.jpg" width="840" height="471" alt="&#034;No me quiero morir sin saber dónde están mis hijos&#034;, María(Pixabay)" data-full="/__export/1575993046900/sites/elimparcial/img/2019/12/10/red-rose-on-the-floor-3007761_1920_1.jpg_25397987.jpg" data-size="w:1920,h:1280" data-original="/img/2019/12/10/red-rose-on-the-floor-3007761_1920_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>"No me quiero morir sin saber dónde están mis hijos", María<span> | Pixabay</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" data-title="&#034;No me quiero morir sin saber dónde están mis hijos&#034;, María"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>CIUDAD DE MÉXICO.- <strong>María Herrera Magdaleno</strong>, originaria de <strong>Michoacán</strong>, es madre de ocho hijos y protagonista de una historia de dolor y sufrimiento. Durante 10 años ha buscado a cuatro familiares desaparecidos sin ayuda de ninguna autoridad y sin tener éxito.</p><p><br> Sobre sus hombros lleva las pérdidas de Raúl y Salvador Trujillo Herrera, quienes desaparecieron en 2008 en Atoyac, Guerrero, luego de realizar un viaje para comprar oro y después venderlo; ese era uno de los modos en que la familia de María subsistía; sin embargo, tras lo ocurrido todo cambió.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p><br> La hoy activista se dedicó en cuerpo y alma a encontrar a sus seres queridos. Para lograrlo acudió con autoridades municipales y estatales de Guerrero y Michoacán, pero no recibió apoyo. También visitó la comunidad donde supuestamente ocurrió la desaparición y realizó su propia investigación, la cual fue desechada por las instituciones de seguridad.</p><p><br> Así transcurrió la vida de María entre 2008 y 2010, pues en este último año volvió a sufrir la desaparición forzada de dos hijos más: Luis Armando y Gustavo Trujillo Herrera. Estos dos jóvenes fueron víctimas mientras buscaban a sus hermanos, que dos años antes habían corrido la misma suerte.</p><blockquote> 
 <p><br> A las autoridades no les importa el sufrimiento de las personas. Nos dicen que ya están buscando, que tendrán una respuesta sobre lo ocurrido, pero son indolentes con nosotros. Ya pasaron tres gobiernos [Felipe Calderón, Peña Nieto y López Obrador] y nadie nos ha ayudado a aliviar este dolor", señala.</p> 
</blockquote> 
<p><br> Cuando María no recibió apoyo municipal ni estatal, en 2011 buscó una reunión privada con el presidente Felipe Calderón para ponerlo al tanto de su situación. Ese encuentro, que era una de sus últimas esperanzas, tampoco rindió frutos y sólo alimentó su dolor.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2" json='{"targeting":{"seccion":["mexico"],"tags":["michoacan","busqueda-de-personas-desaparecidas"],"region":["elimparcial"],"idnota":["201912100015_news"]}}'>
</amp-ad></div><p><br> Debido a que María Herrera ya expuso su situación ante todas las instancias de seguridad en el país, ahora busca que la Organización de las Naciones Unidas (ONU) conozca su caso, lo investigue y emita algún pronunciamiento.</p><p><br> Sin embargo, acusa que la Secretaría de Relaciones Exteriores (SRE) no ha realizado los trámites correspondientes para que esto sea posible. <strong>"Teníamos la esperanza de que este gobierno iba a entrar con todo; estábamos hartos de tantas injusticias y ahora estamos en las mismas. Este gobierno nos atiende, no hay que decir que no, pero hasta no ha resuelto absolutamente nada"</strong>, asegura.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3" json='{"targeting":{"seccion":["mexico"],"tags":["michoacan","busqueda-de-personas-desaparecidas"],"region":["elimparcial"],"idnota":["201912100015_news"]}}'>
</amp-ad></div><p><br> A más de una década de sufrir múltiples pérdidas, la herida sigue abierta en María, quien sólo espera que la vida le alcance para saber el paradero de sus seres queridos.</p><blockquote> 
 <p><br> No me quiero morir sin saber dónde están mis hijos. Cada vez me quedan menos fuerzas, me cuesta más trabajo salir a buscarlos y sé que tal vez no me quede mucho tiempo, pero no me quiero ir de este mundo sin saber la verdad, sin tener justicia", dice.</p> 
</blockquote> 
<p><br> &nbsp;</p><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJPejwswgJmjAw " target="_blank">
							<img alt="Google News" class="img-google-star" src="/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img alt="Google News" class="img-google-logo" src="/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Coberton-Navideno-Quiero-algo-bonito-para-mi-mama-20191210-0048.html" title="Cobertón Navideño: &#034;Quiero algo bonito para mi mamá&#034;" target="_self">
				
				<img src="/__export/1575991373612/sites/elimparcial/img/2019/12/10/mamx.jpg_5286073.jpg" width="80" height="80" alt="Cobertón Navideño: "Quiero algo bonito para mi mamá""/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Coberton-Navideno-Quiero-algo-bonito-para-mi-mama-20191210-0048.html" title="Cobertón Navideño: "Quiero algo bonito para mi mamá"" target="_self">Cobertón Navideño: "Quiero algo bonito para mi mamá"</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/columnas/Pancho-Pepe-un-narrador-para-toda-America-Latina-20191210-0050.html" title="Pancho Pepe, un narrador para toda América Latina" target="_self">
				
				<span class="news__nophoto"></span>
				<span class="news__label"> En la pelota</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/columnas/Pancho-Pepe-un-narrador-para-toda-America-Latina-20191210-0050.html" title="Pancho Pepe, un narrador para toda América Latina" target="_self">Pancho Pepe, un narrador para toda América Latina</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Caminan-por-la-inclusion-20191208-0016.html" title="Caminan por la inclusión" target="_self">
				
				<img src="/__export/1575818272807/sites/elimparcial/img/2019/12/08/met-3-caminata-v0_1.jpg_5286073.jpg" width="80" height="80" alt="Caminan por la inclusión"/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Caminan-por-la-inclusion-20191208-0016.html" title="Caminan por la inclusión" target="_self">Caminan por la inclusión</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Necesitan-apoyo-para-posada-de-hijos-de-pacientes-con-VIH-sida-20191208-0002.html" title="Necesitan apoyo para posada de hijos de pacientes con VIH sida" target="_self">
				
				<img src="/__export/1575819259909/sites/elimparcial/img/2019/12/08/1390667.jpg_5286073.jpg" width="80" height="80" alt="Necesitan apoyo para posada de hijos de pacientes con VIH sida"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Necesitan-apoyo-para-posada-de-hijos-de-pacientes-con-VIH-sida-20191208-0002.html" title="Necesitan apoyo para posada de hijos de pacientes con VIH sida" target="_self">Necesitan apoyo para posada de hijos de pacientes con VIH sida</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><span>Michoacán</span></li>
										<li><a href="/busqueda-de-personas-desaparecidas-t2289" title="Ver noticias sobre Búsqueda de personas desaparecidas">Búsqueda de personas desaparecidas</a></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6" json='{"targeting":{"seccion":["mexico"],"tags":["michoacan","busqueda-de-personas-desaparecidas"],"region":["elimparcial"],"idnota":["201912100015_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/mexico/No-me-quiero-morir-sin-saber-donde-estan-mis-hijos-Maria-20191210-0015.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/12/10/noticia_0030.html" data-index="1"></div>
							<div data-related="/contenidos/2019/12/10/noticia_0029.html" data-index="2"></div>
							<div data-related="/contenidos/2019/12/10/noticia_0026.html" data-index="3"></div>
							<div data-related="/contenidos/2019/12/10/noticia_0023.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526623001774</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<button onclick="location.href='https://wa.me/526623001774?text=ALTA'" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</button>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1572012535148/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1575934913603/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["mexico"],"tags":["michoacan","busqueda-de-personas-desaparecidas"],"region":["elimparcial"],"idnota":["201912100015_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/1/L2NvbnRlbmlkb3MvMjAxOS8xMi8xMC9ub3RpY2lhXzAwMTUuaHRtbA==" /></body>
	</html>