<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/mexicali/manifest.json" />

<title>Habrá más mujeres en direcciones policíacas: Andrade Ramírez | ELIMPARCIAL.COM | Noticias de Mexicali, México</title>
<meta name="description" content="Se&amp;ntilde;al&amp;oacute; que todav&amp;iacute;a falta afinar detalles en lo correspondiente al cambio de mandos al interior de la corporaci&amp;oacute;n, por lo que pr&amp;oacute;ximamente har&amp;aacute;n el anuncio oficial.&nbsp;" />
<meta name="news_keywords" content="DSPM">
	<meta name="keywords" content="DSPM">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta name="og:title" content="Habr&aacute; m&aacute;s mujeres en direcciones polic&iacute;acas:&nbsp;Andrade Ram&iacute;rez" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" />
<meta property="og:description" content="Se&amp;ntilde;al&amp;oacute; que todav&amp;iacute;a falta afinar detalles en lo correspondiente al cambio de mandos al interior de la corporaci&amp;oacute;n, por lo que pr&amp;oacute;ximamente har&amp;aacute;n el anuncio oficial.&nbsp;" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Mexicali, México" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1569978233610/sites/elimparcial/img/2019/10/01/9186204.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Habr&aacute; m&aacute;s mujeres en direcciones polic&iacute;acas:&nbsp;Andrade Ram&iacute;rez" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lacronicacom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="Se&amp;ntilde;al&amp;oacute; que todav&amp;iacute;a falta afinar detalles en lo correspondiente al cambio de mandos al interior de la corporaci&amp;oacute;n, por lo que pr&amp;oacute;ximamente har&amp;aacute;n el anuncio oficial.&nbsp;">
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1569978233610/sites/elimparcial/img/2019/10/01/9186204.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Mexicali, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Mexicali, México" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Mexicali, México">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexicali','dimension2':'Andrea Jiménez','dimension3': 'mperez','dimension4':'news'});
</script>
<link href="/__export/1569930960000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1569929700000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html"},"headline":"Habrá más mujeres en direcciones policíacas: Andrade Ramírez","image":["https://www.elimparcial.com/__export/1569978233610/sites/elimparcial/img/2019/10/01/9186204.jpg_554688468.jpg","https://www.elimparcial.com/__export/1569978233610/sites/elimparcial/img/2019/10/01/9186204.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1569978233610/sites/elimparcial/img/2019/10/01/9186204.jpg_423682103.jpg"],"datePublished":"2019-10-01T18:03:54-0700","dateModified":"2019-10-01T18:03:55-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM | Noticias de Mexicali, México"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Mexicali, México","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Mexicali","description":"Se&ntilde;al&oacute; que todav&iacute;a falta afinar detalles en lo correspondiente al cambio de mandos al interior de la corporaci&oacute;n, por lo que pr&oacute;ximamente har&aacute;n el anuncio oficial. ","keywords":"DSPM"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['mexicali']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mexicali">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/mexicali/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/mexicali/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/lacronicacom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lacronicacom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/videoslacronica" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/lacronica/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-multi-size="728x90" json='{"targeting":{"seccion":["mexicali"],"region":["mexicali"],"idnota":["201910010020_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull mexicali" data-path="/mexicali/contenidos/2019/10/01/noticia_0020.html" data-url="/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" data-title="Habrá más mujeres en direcciones policíacas: Andrade Ramírez" data-section="mexicali" data-author="Andrea Jiménez" data-creator="mperez" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1" json='{"targeting":{"seccion":["mexicali"],"region":["mexicali"],"idnota":["201910010020_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/VIDEO-Mireles-se-casa-con-jovencita-39-anos-menor-que-el-20191001-0050.html" title="VIDEO: Mireles se casa con jovencita ¡39 años menor que él!" target="_self">
					
				<img src="/__export/1569951182954/sites/elimparcial/img/2019/10/01/mireles.jpg_1908519281.jpg" width="300" height="168" alt="VIDEO: Mireles se casa con jovencita ¡39 años menor que él!"/>
					</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">José Manuel Mireles</span>
			<h2 class="news__title">
		<a href="/mexico/VIDEO-Mireles-se-casa-con-jovencita-39-anos-menor-que-el-20191001-0050.html" title="VIDEO: Mireles se casa con jovencita ¡39 años menor que él!" target="_self">VIDEO: Mireles se casa con jovencita ¡39 años menor que él!</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/VIDEO-Impresionante-derrumbe-de-puente-en-Taiwan-20191001-0020.html" title="VIDEO: Impresionante derrumbe de puente en Taiwán" target="_self">
				
				<img src="/__export/1569940282415/sites/elimparcial/img/2019/10/01/ap19274288327181.jpg_2071179289.jpg" width="70" height="70" alt="El puente de Nanfangao, de 140 metros de largo es una atracción turística en Yilan. Se inauguró en 1998."/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/VIDEO-Impresionante-derrumbe-de-puente-en-Taiwan-20191001-0020.html" title="VIDEO: Impresionante derrumbe de puente en Taiwán" target="_self">VIDEO: Impresionante derrumbe de puente en Taiwán</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Narda-se-degrada-a-depresion-tropical-en-costa-de-Huatabampito-Sonora-20191001-0013.html" title="&#034;Narda&#034; se degrada a depresión tropical en costa de Huatabampito, Sonora" target="_self">
				
				<img src="/__export/1569938065329/sites/elimparcial/img/2019/10/01/22a541913888ebfad93b47eb4c09a569248c4219.jpg_2071179289.jpg" width="70" height="70" alt=""Narda" se degrada a depresión tropical en costa de Huatabampito, Sonora"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Narda-se-degrada-a-depresion-tropical-en-costa-de-Huatabampito-Sonora-20191001-0013.html" title=""Narda" se degrada a depresión tropical en costa de Huatabampito, Sonora" target="_self">"Narda" se degrada a depresión tropical en costa de Huatabampito, Sonora</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Adolescente-levanta-automovil-para-salvar-a-vecino-atrapado-20191001-0016.html" title="Adolescente levanta automóvil para salvar a vecino atrapado" target="_self">
				
				<img src="/__export/1569939537797/sites/elimparcial/img/2019/10/01/190926133733-zac-clark-teen-saves-neighbor-exlarge-169.jpg_2071179289.jpg" width="70" height="70" alt="El jugador de futbol americano de 16 años comentó que salvó a su vecino para que pudiera estar con su familia."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Adolescente-levanta-automovil-para-salvar-a-vecino-atrapado-20191001-0016.html" title="Adolescente levanta automóvil para salvar a vecino atrapado" target="_self">Adolescente levanta automóvil para salvar a vecino atrapado</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Hija-de-Alicia-Villarreal-y-Arturo-Carmona-sufre-ataque-sexual-20191001-0044.html" title="Hija de Alicia Villarreal y Arturo Carmona sufre ataque sexual" target="_self">
				
				<img src="/__export/1569949132327/sites/elimparcial/img/2019/10/01/photo_290172_20140407_crop1569949090872.jpg_2071179289.jpg" width="70" height="70" alt="El actor Arturo Carmona reveló que su hija Melanie Carmona Villarreal, producto de su relación con la cantante Alicia Villarreal, sufrió un ataque sexual."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Hija-de-Alicia-Villarreal-y-Arturo-Carmona-sufre-ataque-sexual-20191001-0044.html" title="Hija de Alicia Villarreal y Arturo Carmona sufre ataque sexual" target="_self">Hija de Alicia Villarreal y Arturo Carmona sufre ataque sexual</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["mexicali"],"region":["mexicali"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/mexicali/seccion/mexicali/" title="Ir a la sección Mexicali">Mexicali</a>
					<h1 class="newsfull__title">Habrá más mujeres en direcciones policíacas: Andrade Ramírez</h1>
					
					<div class="newsfull__excerpt">
							<p>Se&ntilde;al&oacute; que todav&iacute;a falta afinar detalles en lo correspondiente al cambio de mandos al interior de la corporaci&oacute;n, por lo que pr&oacute;ximamente har&aacute;n el anuncio oficial. </p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> Andrea Jiménez</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2019-10-01T17:53">01 de Octubre</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" data-title="Habrá más mujeres en direcciones policíacas: Andrade Ramírez"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="2308.0" data-height="1540.0">
							<img data-index="" src="/__export/1569978233610/sites/elimparcial/img/2019/10/01/9186204.jpg_851672003.jpg" width="840" height="471" alt="Habrá más mujeres en direcciones policíacas: Andrade Ramírez(José María Cárdenas)" data-full="/__export/1569978233610/sites/elimparcial/img/2019/10/01/9186204.jpg_93033185.jpg" data-size="w:2308,h:1540" data-original="/img/2019/10/01/9186204.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Habrá más mujeres en direcciones policíacas: Andrade Ramírez<span> | José María Cárdenas</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" data-title="Habrá más mujeres en direcciones policíacas: Andrade Ramírez"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>MEXICALI, Baja California.- Hasta 40 oficiales femeninas podrían entrar como mandos policíacos con la nueva administración municipal, aseguró directora de Seguridad Pública Municipal, María Elena Andrade Ramírez.&nbsp;</p><p>La recién nombrada titular de la Policía Municipal de Mexicali señaló que todavía falta afinar detalles en lo correspondiente al cambio de mandos al interior de la corporación, por lo que próximamente harán el anuncio oficial.&nbsp;</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p>Sin embargo, confirmó que se buscará reforzar el cuadro de mando con elementos femeninos.&nbsp;</p><p> </p>
<div class="ck-related-news">
 <span data-src="/mexicali/contenidos/2019/09/18/noticia_0029.html" data-type="news"></span> 
 <div id="relatedNews-7">
  &nbsp;
 </div> 
</div> 
<p></p> 
<p>“Vamos a tomar en cuenta a nuestras mujeres policías” afirmó “va a haber aproximadamente 40 mujeres al mando, si no es que más, como nunca antes se había visto”&nbsp;</p><p>En lo correspondiente a las estrategias policiales, señaló que habrá dos enfoques fundamentales; la sociedad y el interior de la corporación, donde buscarán enfocarse en la mejora de las prestaciones sociales para los agentes policíacos.&nbsp;</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2" json='{"targeting":{"seccion":["mexicali"],"region":["mexicali"]}}'>
</amp-ad></div><p> </p>
<div class="ck-related-news">
 <span data-src="/mexicali/contenidos/2019/09/17/noticia_0028.html" data-type="news"></span> 
 <div id="relatedNews-73">
  &nbsp;
 </div> 
</div> 
<p></p> 
<p>Recalcó que se buscará la construcción de una comandancia en el Puerto de San Felipe, dado que actualmente la comandancia encargada de la zona es la misma que da atención a todo el Valle de Mexicali.&nbsp;</p><p>También buscan elevar a subdirección el área de prevención del delito y proximidad social, en la que se abordarán los casos de violencia intrafamiliar y lo relacionado a la atención directa a los ciudadanos.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3" json='{"targeting":{"seccion":["mexicali"],"region":["mexicali"]}}'>
</amp-ad></div><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJ7M_gowr-v2Ag" target="_blank">
							<img class="img-google-star" src="/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img class="img-google-logo" src="/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/mexicali/Mujeres-jovenes-dejan-a-su-suerte-deteccion-de-cancer-de-mama-20191001-0004.html" title="Mujeres jóvenes dejan a su suerte detección de cáncer de mama" target="_self">
				
				<img src="/__export/1569941662955/sites/elimparcial/img/2019/10/01/cancer_de_mama2.png_5286073.png" width="80" height="80" alt="Mujeres jóvenes dejan a su suerte detección de cáncer de mama"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/mexicali/Mujeres-jovenes-dejan-a-su-suerte-deteccion-de-cancer-de-mama-20191001-0004.html" title="Mujeres jóvenes dejan a su suerte detección de cáncer de mama" target="_self">Mujeres jóvenes dejan a su suerte detección de cáncer de mama</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/columnas/Que-paso-en-Oaxaca-20190929-0017.html" title="¿Qué pasó en Oaxaca?" target="_self">
				
				<span class="news__nophoto"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/columnas/Que-paso-en-Oaxaca-20190929-0017.html" title="¿Qué pasó en Oaxaca?" target="_self">¿Qué pasó en Oaxaca?</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/mexicali/Siguen-en-pie-de-lucha-20190928-0008.html" title="Siguen en pie de lucha" target="_self">
				
				<img src="/__export/1569696728400/sites/elimparcial/img/2019/09/28/cancercampaxa.jpg_5286073.jpg" width="80" height="80" alt="Siguen en pie de lucha"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/mexicali/Siguen-en-pie-de-lucha-20190928-0008.html" title="Siguen en pie de lucha" target="_self">Siguen en pie de lucha</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexicali/mexicali/Por-cada-persona-que-quita-la-vida-hay-cinco-intentandolo-20190926-0022.html" title="Por cada persona que quita la vida, hay cinco intentándolo" target="_self">
				
				<img src="/__export/1569543873661/sites/elimparcial/img/2019/09/26/depression-2912424_960_720.jpg_5286073.jpg" width="80" height="80" alt="Por cada persona que quita la vida, hay cinco intentándolo"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexicali/mexicali/Por-cada-persona-que-quita-la-vida-hay-cinco-intentandolo-20190926-0022.html" title="Por cada persona que quita la vida, hay cinco intentándolo" target="_self">Por cada persona que quita la vida, hay cinco intentándolo</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><span>DSPM</span></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6" json='{"targeting":{"seccion":["mexicali"],"region":["mexicali"],"idnota":["201910010020_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/mexicali/mexicali/Habra-mas-mujeres-en-direcciones-policiacasAndrade-Ramirez-20191001-0020.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/mexicali/contenidos/2019/10/01/noticia_0019.html" data-index="1"></div>
							<div data-related="/mexicali/contenidos/2019/10/01/noticia_0015.html" data-index="2"></div>
							<div data-related="/mexicali/contenidos/2019/10/01/noticia_0010.html" data-index="3"></div>
							<div data-related="/mexicali/contenidos/2019/10/01/noticia_0009.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526861138456</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<a href="https://wa.me/526861138456?text=ALTA" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</a>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/lacronicacom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/lacronicacom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/lacronica/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/videoslacronica" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1559842980000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1561484580000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1567461582358/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["mexicali"],"region":["mexicali"],"idnota":["201910010020_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/2/L21leGljYWxpL2NvbnRlbmlkb3MvMjAxOS8xMC8wMS9ub3RpY2lhXzAwMjAuaHRtbA==" /></body>
	</html>