<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/tijuana/manifest.json" />

<title>Los cubanos en MLB de Bellán a Álvarez | ELIMPARCIAL.COM | Noticias de Tijuana, México</title>
<meta name="description" content="&ldquo;Mart&amp;iacute;n Dihigo es tan buen pelotero que no tiene comparaci&amp;oacute;n&rdquo;&hellip; Jorge Pasquel.-" />
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta name="og:title" content="Los cubanos en MLB de Bell&aacute;n a &Aacute;lvarez" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" />
<meta property="og:description" content="&ldquo;Mart&amp;iacute;n Dihigo es tan buen pelotero que no tiene comparaci&amp;oacute;n&rdquo;&hellip; Jorge Pasquel.-" />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Tijuana, México" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1556804719083/sites/elimparcial/arte/apps/facebook.jpg" />
	<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Los cubanos en MLB de Bell&aacute;n a &Aacute;lvarez" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/fronterainfo" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="&ldquo;Mart&amp;iacute;n Dihigo es tan buen pelotero que no tiene comparaci&amp;oacute;n&rdquo;&hellip; Jorge Pasquel.-">
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1556804717924/sites/elimparcial/arte/apps/twitter_summary_card.jpg" />
	<link rel="canonical" href="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Tijuana, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Tijuana, México" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Tijuana, México">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'columnas','dimension2':'juan-vene','dimension3': 'bbarrera','dimension4':'news'});
</script>
<link href="/__export/1565640685598/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1564090814899/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html"},"headline":"Los cubanos en MLB de Bellán a Álvarez","image":["https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp-story-landscape.jpg?__scale=w:1200,h:675,t:2","https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp-story-landscape.jpg?__scale=w:1200,h:900,t:2","https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp-story-landscape.jpg?__scale=w:1200,h:1200,t:2"],"datePublished":"2019-08-18T09:03:29-0700","dateModified":"2019-08-18T09:03:30-0700","author":{"@type":"Person","name":"JuanVené"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Tijuana, México","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Columnas","description":"“Mart&iacute;n Dihigo es tan buen pelotero que no tiene comparaci&oacute;n”… Jorge Pasquel.-"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['tijuana']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news columnas">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/tijuana/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/tijuana/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/frontera/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/fronterainfo" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionFrontera" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/frontera/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-multi-size="728x90" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull columnas" data-path="/tijuana/contenidos/2019/08/18/noticia_0002.html" data-url="/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" data-title="Los cubanos en MLB de Bellán a Álvarez" data-section="columnas" data-author="juan-vene" data-creator="bbarrera" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mundo/VIDEO-Empleada-es-despedida-tras-decirle-a-pasajero-eres-feo-20190817-0157.html" title="VIDEO: Empleada es despedida tras decirle a pasajero “eres feo”" target="_self">
					
				<img src="/__export/1566106590980/sites/elimparcial/img/2019/08/17/op.jpg_1908519281.jpg" width="300" height="168" alt="VIDEO: Empleada es despedida tras decirle a pasajero “eres feo”"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/videos-virales-t3951" title="Ver mas noticias en Videos virales" class="news__section">Videos virales</a>
			<h2 class="news__title">
		<a href="/mundo/VIDEO-Empleada-es-despedida-tras-decirle-a-pasajero-eres-feo-20190817-0157.html" title="VIDEO: Empleada es despedida tras decirle a pasajero “eres feo”" target="_self">VIDEO: Empleada es despedida tras decirle a pasajero “eres feo”</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Bala-perdida-hiere-espalda-de-nina-en-Tamaulipas-20190817-0147.html" title="Bala perdida hiere espalda de niña en Tamaulipas" target="_self">
				
				<img src="/__export/1566103081216/sites/elimparcial/img/2019/08/17/rtyj.jpg_2071179289.jpg" width="70" height="70" alt="Bala perdida hiere espalda de niña en Tamaulipas"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Bala-perdida-hiere-espalda-de-nina-en-Tamaulipas-20190817-0147.html" title="Bala perdida hiere espalda de niña en Tamaulipas" target="_self">Bala perdida hiere espalda de niña en Tamaulipas</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/locurioso/VIDEO-Nino-celebra-su-cumpleanos-y-sorprende-con-su-accion-20190817-0151.html" title="VIDEO: Niño celebra su cumpleaños y sorprende con su acción" target="_self">
				
				<img src="/__export/1566104032737/sites/elimparcial/img/2019/08/17/cumpleaxos_crop1566104016421.png_2071179289.png" width="70" height="70" alt="VIDEO: Niño celebra su cumpleaños y sorprende con su acción"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/locurioso/" title="Ver mas noticias en Lo Curioso" class="news__section">Lo Curioso</a>
			<h2 class="news__title">
			<a href="/locurioso/VIDEO-Nino-celebra-su-cumpleanos-y-sorprende-con-su-accion-20190817-0151.html" title="VIDEO: Niño celebra su cumpleaños y sorprende con su acción" target="_self">VIDEO: Niño celebra su cumpleaños y sorprende con su acción</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/La-mate-porque-me-reconocio-La-confesion-del-asesino-y-violador-de-una-nina-20190818-0002.html" title="&#034;La maté porque me reconoció&#034;: La confesión del asesino y violador de una niña" target="_self">
				
				<img src="/__export/1566132783381/sites/elimparcial/img/2019/08/18/nixa.jpg_2071179289.jpg" width="70" height="70" alt=""La maté porque me reconoció": La confesión del asesino y violador de una niña"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/La-mate-porque-me-reconocio-La-confesion-del-asesino-y-violador-de-una-nina-20190818-0002.html" title=""La maté porque me reconoció": La confesión del asesino y violador de una niña" target="_self">"La maté porque me reconoció": La confesión del asesino y violador de una niña</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/El-ABC-de-la-Estafa-Maestra--20190818-0005.html" title="El ABC de la Estafa Maestra " target="_self">
				
				<img src="/__export/1566134229835/sites/elimparcial/img/2019/08/18/estada.jpg_2071179289.jpg" width="70" height="70" alt="El ABC de la Estafa Maestra"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/El-ABC-de-la-Estafa-Maestra--20190818-0005.html" title="El ABC de la Estafa Maestra " target="_self">El ABC de la Estafa Maestra </a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
      type="adsense"
      data-ad-client="ca-pub-5719872387553930"
      data-ad-slot="9842147184">
 </amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/tijuana/seccion/columnas/" title="Ir a la sección Columnas">Columnas</a>
					<span class="newsfull__label">En la Pelota</span>
					<h1 class="newsfull__title">Los cubanos en MLB de Bellán a Álvarez</h1>
					
					<div class="newsfull__excerpt">
							<p>“Mart&iacute;n Dihigo es tan buen pelotero que no tiene comparaci&oacute;n”… Jorge Pasquel.-</p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<a href="/staff/juan-vene" title="Ver perfil de Juan Vené">
											<img src="/export/system/cmsMedios/users/C20190429_175447478.png_24156201.png" alt="Avatar de Juan Vené" width="60" height="60" />
													</a>
											</div>
								<p class="newsfull__author">Por
									<a href="/staff/juan-vene" title="Juan Vené">
													Juan Vené</a>	
											</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2019-08-18T09:01">18 de Agosto</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" data-title="Los cubanos en MLB de Bellán a Álvarez"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" data-title="Los cubanos en MLB de Bellán a Álvarez"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>Coral Gables, Florida (VIP-WIRE).- “Martín Dihigo es tan buen pelotero que no tiene comparación”… Jorge Pasquel.-<br> -o-o-o-o-</p><p><br> Los cubanos fueron los primeros que jugaron beisbol fuera de Estados Unidos, a fines del Siglo XIX, y el cubano tercera base, Esteban Bellán, fue el primer bigleaguer nativo de Latinoamérica, porque jugó con los Troy Haymakers desde 1871, al inaugurarse la primera Liga Grande, la National Association. Desde entonces nunca han faltado valiosos peloteros de la isla en las Mayores.</p><div class="banner"><amp-ad
     layout="fixed"
     width=336
     height=280
     type="adsense"
     data-ad-client="ca-pub-5719872387553930"
     data-ad-slot="8882500297">
</amp-ad></div><p><br> &nbsp;Cubano fue el mejor jugador de habla hispana en la historia, Martín Dihigo, quien no pudo jugar en Grandes Ligas por ser negro y haber nacido antes de tiempo.</p><p><br> &nbsp;Ahora, Siglo y medio después de aquel comienzo Bellán-Haymakers, surge un cubanito que en sus 22 años y uniformado con los Astros, parece anunciar una carrera de maravillas. Lo llaman Yordán Álvarez, outfielder derecho, pero bateador zurdo.</p><p><br> &nbsp;En sus primeros 200 turnos ha bateado para 340, 17 jonrones y 52 carreras impulsadas. Es un ejemplar atlético, de seis pies cinco pulgadas y 225 libras de peso.<br> Y a los cubanos debemos la dicha de jugar al beisbol en todo el Caribe y gran parte de México. Ellos fueron, no solo nuestros maestros, sino también la inspiración.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p><br> Se han mantenido siempre en las Mayores entre los más notables. Por ahora, Yordán recibe el salario mínimo, de apenas sobre los 500 mil dólares, pero pronto estará entre los mejor pagados.</p><p><br> En esta temporada aparecen 12 estelares de Cuba con honorarios entre los nueve y los 29 millones…:&nbsp;</p><div class="banner"><amp-ad
     layout="fixed"
     width=336
     height=280
     type="adsense"
     data-ad-client="ca-pub-5719872387553930"
     data-ad-slot="4649356212">
</amp-ad></div><p><br> Yoenis Céspedes (OF, Mets) 29 millones; José Abreu (1B, Medias Blancas) 16 millones; Yasmani Grandal (C, Cerveceros) 16 millones; Yasmany Tomás (OF, Diamondbacks) 15 millones 500 mil; Aroldis Chapman (P, Yankees) 15 millones; Kendrys Morales (BD, Blue Jays) 12 millones; Rusney Castillo (OF, Medias Rojas) 11 millones; Yulieski Gurriel (IF, Astros) 10 millones; Yasiel Puig (OF, Rojos) 9 millones 700 mil; Yonder Alonso (1B, Medias Blancas) 8 millones; Héctor Olivera (IF, Padres) 7 millones 500 mil; Raisel Iglesias (P, Rojos) 6 millones.</p><p><br> &nbsp;**RETAZOS.- Marty Brennaman ha narrado los juegos de los Rojos de Cincinnati durante 46 años. Hicimos amistad cuando narré centenares de encuentros del equipo, cuando La Gran Maquinaria Roja. Me emociona que Marty vaya a ser elevado al Hall de la Fama del equipo en ceremonias del 25 y 26 de abril del año que viene. Honores muy merecidos… ** Fernando Tatis hijo (Padres) estará fuera de juego hasta en los entrenamientos, por lesión en la cintura. &nbsp;Los trainers no consideran grave la situación, pero decidieron ser precavidos… ** Albert Pujols, en el final de su carrera conserva el record de más carreras impulsadas por un novato, 130, en 2001, con los Cardenales. Lo sigue Aaron Judge, 114, Yankees, 2017…</p><p><br> &nbsp;Gracias a la vida que me ha dado tanto, incluso un lector como tú.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_4" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMI7M_gowvdz2Ag" target="_blank">
							<img class="img-google-star" src="/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img class="img-google-logo" src="/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--nophoto news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/columnas/Solo-muy-estelares-y-jovencitos-en-MLB-20190810-0011.html" title="Solo muy estelares y jovencitos en MLB" target="_self">
				
				<span class="news__nophoto"></span>
				<span class="news__label"> En la pelota</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/columnas/Solo-muy-estelares-y-jovencitos-en-MLB-20190810-0011.html" title="Solo muy estelares y jovencitos en MLB" target="_self">Solo muy estelares y jovencitos en MLB</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/ensenada/Entregaran-premio-nacional-a-investigadora-del-Cicese-20190809-0031.html" title="Entregarán premio nacional a investigadora del Cicese" target="_self">
				
				<img src="/__export/1565395106952/sites/elimparcial/img/2019/08/09/la_foto_3_crop1565395084587.jpg_5286073.jpg" width="80" height="80" alt="Diana Tentori ha tenido una extensa trayectoria académica y científica."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/ensenada/Entregaran-premio-nacional-a-investigadora-del-Cicese-20190809-0031.html" title="Entregarán premio nacional a investigadora del Cicese" target="_self">Entregarán premio nacional a investigadora del Cicese</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/espectaculoslocal/Diplomacia-cultural-busca-elevar-interlocucion-del-pais-Alvarez-20190726-0036.html" title="Diplomacia cultural busca elevar interlocución del país: Álvarez" target="_self">
				
				<img src="/__export/1564183654746/sites/elimparcial/img/2019/07/26/diplomacia.jpg_5286073.jpg" width="80" height="80" alt="Alfredo Álvarez Cárdenas durante su ponencia."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/espectaculoslocal/Diplomacia-cultural-busca-elevar-interlocucion-del-pais-Alvarez-20190726-0036.html" title="Diplomacia cultural busca elevar interlocución del país: Álvarez" target="_self">Diplomacia cultural busca elevar interlocución del país: Álvarez</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tijuana/espectaculoslocal/Alfredo-Alvarez-Cardenas-inaugurara-ciclo-sobre-Diplomacia-Cultural-20190724-0026.html" title="Alfredo Álvarez Cárdenas inaugurará ciclo sobre Diplomacia Cultural" target="_self">
				
				<img src="/__export/1564002889044/sites/elimparcial/img/2019/07/24/maqueta.jpg_5286073.jpg" width="80" height="80" alt="Maqueta del Museo de las Californias construido en el Cecut durante la gestión Alfredo. Álvarez Cárdenas."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tijuana/espectaculoslocal/Alfredo-Alvarez-Cardenas-inaugurara-ciclo-sobre-Diplomacia-Cultural-20190724-0026.html" title="Alfredo Álvarez Cárdenas inaugurará ciclo sobre Diplomacia Cultural" target="_self">Alfredo Álvarez Cárdenas inaugurará ciclo sobre Diplomacia Cultural</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6" json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/tijuana/columnas/Los-cubanos-en-MLB-de-Bellan-a-Alvarez-20190818-0002.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/tijuana/contenidos/2019/08/17/noticia_0016.html" data-index="1"></div>
							<div data-related="/tijuana/contenidos/2019/08/17/noticia_0015.html" data-index="2"></div>
							<div data-related="/tijuana/contenidos/2019/08/17/noticia_0014.html" data-index="3"></div>
							<div data-related="/tijuana/contenidos/2019/08/17/noticia_0013.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526644844991</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<a href="https://wa.me/526644844991?text=ALTA" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</a>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/frontera/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/fronterainfo" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/frontera/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionFrontera" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1559842980000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1561484580000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1562176387597/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["columnas"],"region":["tijuana"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/3/L3RpanVhbmEvY29udGVuaWRvcy8yMDE5LzA4LzE4L25vdGljaWFfMDAwMi5odG1s" /></body>
	</html>