<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/sonora/manifest.json" />

<title>Liberan a 13 hondureños secuestrados en Guanajuato | ELIMPARCIAL.COM | Noticias de Sonora, México</title>
<meta name="description" content="El mejor peri&oacute;dico en l&iacute;nea con noticias en tiempo real, clasificados e informaci&oacute;n Hermosillo, Sonora y el Noroeste de Mexico." />
<meta name="news_keywords" content="inmigrantes, Hondureños, Guanajuato, Secuestro">
	<meta name="keywords" content="inmigrantes, Hondureños, Guanajuato, Secuestro">
<meta property="fb:pages" content="174347282356" />
<meta property="fb:app_id" content="529935863700471" />
<meta name="og:title" content="Liberan a 13 hondure&ntilde;os secuestrados en Guanajuato" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" />
<meta property="og:description" content="El mejor peri&oacute;dico en l&iacute;nea con noticias en tiempo real, clasificados e informaci&oacute;n Hermosillo, Sonora y el Noroeste de Mexico." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Sonora, México" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1555367677184/sites/elimparcial/img/2017/08/08/1712275-N.JPG_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Liberan a 13 hondure&ntilde;os secuestrados en Guanajuato" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="El mejor peri&oacute;dico en l&iacute;nea con noticias en tiempo real, clasificados e informaci&oacute;n Hermosillo, Sonora y el Noroeste de Mexico." />
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1555367677184/sites/elimparcial/img/2017/08/08/1712275-N.JPG_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Sonora, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Sonora, México" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Sonora, México">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'AP','dimension3': 'vtarletta','dimension4':'news'});
</script>
<link href="/__export/1557845803864/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html"},"headline":"Liberan a 13 hondureños secuestrados en Guanajuato","image":["https://www.elimparcial.com/__export/1555367677184/sites/elimparcial/img/2017/08/08/1712275-N.JPG_554688468.jpg","https://www.elimparcial.com/__export/1555367677184/sites/elimparcial/img/2017/08/08/1712275-N.JPG_1902800913.jpg","https://www.elimparcial.com/__export/1555367677184/sites/elimparcial/img/2017/08/08/1712275-N.JPG_423682103.jpg"],"datePublished":"2019-05-09T00:56:19-0700","dateModified":"2019-05-09T00:59:43-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM | Noticias de Sonora, México"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Sonora, México","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Mexico","keywords":"inmigrantes, Hondureños, Guanajuato, Secuestro"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['sonora']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mexico">
			
			<header class="header" id="header">
	<div class="header__top">
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/sonora/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/sonora/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcialcom/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-multi-size="728x90" json='{"targeting":{"seccion":["mexico"],"region":["sonora"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull mexico" data-path="/sonora/contenidos/2017/08/08/noticia_0052.html" data-url="/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" data-title="Liberan a 13 hondureños secuestrados en Guanajuato " data-section="mexico" data-author="AP" data-creator="vtarletta" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1" json='{"targeting":{"seccion":["mexico"],"region":["sonora"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="true">
	<figure class="news__media">
			<a href="/espectaculos/Facundo-graba-a-mujer-que-le-robaba-en-el-hotel-20190522-0028.html" title="Facundo graba a mujer que le robaba en el hotel" target="_self">
					
				<img src="/__export/1558543818487/sites/elimparcial/img/2019/05/22/capture.png_1908519281.png" width="300" height="168" alt="Con unas cámaras colocadas deliberadamente, el conductor de televisión Facundo grabó a una mujer que le robaba."/>
					<span class="news__label"> Facundo</span>
				</a>
			</figure>
	<div class="news__data">
		
		<span class="news__section">Facundo</span>
			<h2 class="news__title">
		<a href="/espectaculos/Facundo-graba-a-mujer-que-le-robaba-en-el-hotel-20190522-0028.html" title="Facundo graba a mujer que le robaba en el hotel" target="_self">Facundo graba a mujer que le robaba en el hotel</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Meten-a-Yalitza-Aparicio-en-la-situacion-entre-Huawei-y-Google-20190522-0060.html" title="Meten a Yalitza Aparicio en la situación entre Huawei y Google" target="_self">
				
				<img src="/__export/1558553043943/sites/elimparcial/img/2019/05/22/59337475_317736775589834_6618137788581287855_n.jpg_2071179289.jpg" width="70" height="70" alt="Yalitza Aparicio."/>
					<span class="news__label"> Yalitza Aparicio</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Meten-a-Yalitza-Aparicio-en-la-situacion-entre-Huawei-y-Google-20190522-0060.html" title="Meten a Yalitza Aparicio en la situación entre Huawei y Google" target="_self">Meten a Yalitza Aparicio en la situación entre Huawei y Google</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/El-homosexual-no-nace-se-hace-asegura-Mauricio-Clark-20190522-0041.html" title="‘El homosexual no nace, se hace’, asegura Mauricio Clark" target="_self">
				
				<img src="/__export/1558546927843/sites/elimparcial/img/2019/05/22/mauricio.jpg_2071179289.jpg" width="70" height="70" alt="Mauricio Clark vuelve a crear polémica con sus declaraciones."/>
					<span class="news__label"> Mauricio Clark</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/El-homosexual-no-nace-se-hace-asegura-Mauricio-Clark-20190522-0041.html" title="‘El homosexual no nace, se hace’, asegura Mauricio Clark" target="_self">‘El homosexual no nace, se hace’, asegura Mauricio Clark</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Sin-sospechosos-por-muerte-de-concursante-de-Enamorandonos-20190522-0040.html" title="Sin sospechosos por muerte de concursante de &#039;Enamorándonos&#039;" target="_self">
				
				<img src="/__export/1558547916269/sites/elimparcial/img/2019/05/22/59467889_386378908623993_847850083576206790_n.jpg_2071179289.jpg" width="70" height="70" alt="Todavía no se determinan sospechosos por el asesinato de la joven Natali Michel, quien fuera participante del programa 'Enamorándonos'."/>
					<span class="news__label"> Enamorándonos</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Sin-sospechosos-por-muerte-de-concursante-de-Enamorandonos-20190522-0040.html" title="Sin sospechosos por muerte de concursante de 'Enamorándonos'" target="_self">Sin sospechosos por muerte de concursante de 'Enamorándonos'</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Flamenco-es-sacrificado-en-zoologico-de-EU-luego-de-que-un-nino-le-lanzo-una-piedra-20190522-0049.html" title="Flamenco es sacrificado en zoológico de EU luego de que un niño le lanzó una piedra" target="_self">
				
				<img src="/__export/1558549948853/sites/elimparcial/img/2019/05/22/flamenco.jpg_2071179289.jpg" width="70" height="70" alt="Un flamenco fue sacrificado en el zoológico Miller de Illinois, en Estados Unidos."/>
					<span class="news__label"> Cuidado de animales</span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Flamenco-es-sacrificado-en-zoologico-de-EU-luego-de-que-un-nino-le-lanzo-una-piedra-20190522-0049.html" title="Flamenco es sacrificado en zoológico de EU luego de que un niño le lanzó una piedra" target="_self">Flamenco es sacrificado en zoológico de EU luego de que un niño le lanzó una piedra</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["mexico"],"region":["sonora"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/sonora/seccion/mexico" title="Ir a la sección Mexico">Mexico</a>
					<span class="newsfull__label">Autoridades detuvieron a un hombre y dos mujeres, quienes eran parte de un grupo de extorsionadores y secuestradores.</span>
					<h1 class="newsfull__title">Liberan a 13 hondureños secuestrados en Guanajuato </h1>
					
					<div class="newsfull__excerpt">
							</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> AP</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2017-08-08T16:50">08 de Agosto</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Leé esta noticia vía @elimparcialcom https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" data-title="Liberan a 13 hondureños secuestrados en Guanajuato "></a>
							<a href="mailto:?body=Leé esta noticia https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html&subjet=Te he compartido esta noticia de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="-1.0" data-height="-1.0">
							<img data-index="" src="/__export/1555367677184/sites/elimparcial/img/2017/08/08/1712275-N.JPG_851672003.jpg" width="840" height="471" alt="Liberan a 13 hondureños secuestrados en Guanajuato" data-full="/__export/1555367677184/sites/elimparcial/img/2017/08/08/1712275-N.JPG" data-size="w:-1,h:-1" data-original="/img/2017/08/08/1712275-N.JPG" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Liberan a 13 hondureños secuestrados en Guanajuato</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=Leé esta noticia vía @elimparcialcom https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" data-title="Liberan a 13 hondureños secuestrados en Guanajuato "></a>
							<a href="mailto:?body=Leé esta noticia https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html&subjet=Te he compartido esta noticia de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						Fuerzas de seguridad del estado de Guanajuato liberaron a 13 migrantes hondureños que estaban secuestrados en varias casas de seguridad de una zona industrial de la localidad de Celaya y detuvieron a tres personas.
<br>
<br>Según explicó el martes la fiscalía estatal en un comunicado, los tres detenidos —un hombre y dos mujeres— eran parte de un grupo de extorsionadores y secuestradores que operaba en la zona Centro de México. Al menos 22 personas habían sido víctimas suyas en los último cinco meses. 
<br>
<br>De acuerdo con los testimonios de dos de los migrantes, que se encontraban sanos y salvos, llegaron a Celaya en tren y ahí fueron abordados por una mujer que les ofreció trabajo y los llevó a una casa en donde supuestamente serían contratados para trabajar en una empresa local. Sin embargo, dicen, al llegar al domicilio fueron recibidos con armas de fuego y en ese lugar ya había otras personas de la misma nacionalidad. 
<br>
<br>Otras de las víctimas dijeron haber sido abordadas en Querétaro, más al Sur, donde les ofrecían transporte barato y sin riesgos a distintas partes de la región y, una vez sometidos, los trasladaban a Celaya. 
<br>
<br>Algunos de los plagiados eran deportados de Estados Unidos y dejaron familia en aquel país. Otros fueron secuestrados en otros estados mexicanos con la promesa de cruzarlos ilegalmente. 
<br>
<br>Los migrantes eran retenidos en las casas de seguridad, atados, amordazados y en condiciones insalubres, mientras se negociaba el rescate con sus familiares. Un hombre armado los vigilaba. 
<br>
<br>El contacto para atraer a las víctimas eran dos mujeres, una de ellas de nacionalidad hondureña, lo que generaba confianza con sus paisanos, añade la nota de la fiscalía. 
<br><div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/policiaca/Liberan-a-24-migrantes-en-Caborca-20190522-0083.html" title="Liberan a 24 migrantes en Caborca" target="_self">
				
				<img src="/__export/1558572060101/sites/elimparcial/img/2019/05/22/fgje220519f_1.jpeg_5286073.jpeg" width="80" height="80" alt="Agentes AMIC, de la Fiscalía General de Justicia del Estado de Sonora (FGJE), en coordinación con la Policía Municipal, liberaron a 24 personas."/>
					<span class="news__label"> Migrantes</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/policiaca/Liberan-a-24-migrantes-en-Caborca-20190522-0083.html" title="Liberan a 24 migrantes en Caborca" target="_self">Liberan a 24 migrantes en Caborca</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Toma-Deportivo-Angel-liderato-20190511-0016.html" title="Toma Deportivo Ángel liderato" target="_self">
				
				<img src="/__export/1557595908048/sites/elimparcial/img/2019/05/11/2601956_crop1557595907474.jpg_5286073.jpg" width="80" height="80" alt="Toma Deportivo Ángel liderato"/>
					<span class="news__label"> Deporte Local</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Toma-Deportivo-Angel-liderato-20190511-0016.html" title="Toma Deportivo Ángel liderato" target="_self">Toma Deportivo Ángel liderato</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Concesionarios-de-transporte-liberan-entradas-de-oficinas-20190509-0033.html" title="Concesionarios de transporte liberan entradas de oficinas" target="_self">
				
				<img src="/__export/1557427412426/sites/elimparcial/img/2019/05/09/2609383.jpg_5286073.jpg" width="80" height="80" alt="DCIM\100MEDIA\DJI_0081.JPG"/>
					<span class="news__label"> Transporte Urbano</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Concesionarios-de-transporte-liberan-entradas-de-oficinas-20190509-0033.html" title="Concesionarios de transporte liberan entradas de oficinas" target="_self">Concesionarios de transporte liberan entradas de oficinas</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Azteca-mantiene-el-paso-perfecto-20190509-0017.html" title="Azteca mantiene el paso perfecto" target="_self">
				
				<img src="/__export/1557415836380/sites/elimparcial/img/2019/05/09/2611570.jpg_5286073.jpg" width="80" height="80" alt="Azteca mantiene el paso perfecto"/>
					<span class="news__label"> Liga Premier de Hermosillo</span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Azteca-mantiene-el-paso-perfecto-20190509-0017.html" title="Azteca mantiene el paso perfecto" target="_self">Azteca mantiene el paso perfecto</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><span>inmigrantes</span></li>
										<li><span> Hondureños</span></li>
										<li><span> Guanajuato</span></li>
										<li><span> Secuestro</span></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_7" json='{"targeting":{"seccion":["mexico"],"region":["sonora"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/sonora/mexico/Liberan-a-13-hondurenos-secuestrados-en-Guanajuato--20170808-0052.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/sonora/contenidos/2019/05/22/noticia_0077.html" data-index="1"></div>
							<div data-related="/sonora/contenidos/2019/05/21/noticia_0037.html" data-index="2"></div>
							<div data-related="/sonora/contenidos/2019/05/16/noticia_0017.html" data-index="3"></div>
							<div data-related="/sonora/contenidos/2019/05/15/noticia_0094.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>(044) 662 300 1774</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<a href="https://wa.me/0446623001774" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</a>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcialcom/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1558451640000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1558451640000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1558451640000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557181340652-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="970"
height="90"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    data-multi-size="728x90"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["mexico"],"region":["sonora"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/4/L3Nvbm9yYS9jb250ZW5pZG9zLzIwMTcvMDgvMDgvbm90aWNpYV8wMDUyLmh0bWw=" /></body>
	</html>