<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/sonora/manifest.json" />

<title>Dos policías estatales asesinados en Obregón tras cobarde ataque armado | ELIMPARCIAL.COM | Noticias de Sonora, México</title>
<meta name="description" content="El suceso gener&amp;oacute; gran movilizaci&amp;oacute;n &nbsp;de elementos policiacos de los tres niveles de gobierno." />
<meta name="news_keywords" content="Inseguridad en Sonora, Asesinatos en Sonora">
	<meta name="keywords" content="Inseguridad en Sonora, Asesinatos en Sonora">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta name="og:title" content="Dos polic&iacute;as estatales asesinados en Obreg&oacute;n tras cobarde ataque armado" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" />
<meta property="og:description" content="El suceso gener&amp;oacute; gran movilizaci&amp;oacute;n &nbsp;de elementos policiacos de los tres niveles de gobierno." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Sonora, México" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1569201784989/sites/elimparcial/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Dos polic&iacute;as estatales asesinados en Obreg&oacute;n tras cobarde ataque armado" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="El suceso gener&amp;oacute; gran movilizaci&amp;oacute;n &nbsp;de elementos policiacos de los tres niveles de gobierno.">
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1569201784989/sites/elimparcial/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Sonora, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Sonora, México" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Sonora, México">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'ciudad_obregon','dimension2':'Redacción/GH','dimension3': 'malvarez','dimension4':'news'});
</script>
<link href="/__export/1566480576000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1564090814000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html"},"headline":"Dos policías estatales asesinados en Obregón tras cobarde ataque armado","image":["https://www.elimparcial.com/__export/1569201784989/sites/elimparcial/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n.jpg_554688468.jpg","https://www.elimparcial.com/__export/1569201784989/sites/elimparcial/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1569201784989/sites/elimparcial/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n.jpg_423682103.jpg"],"datePublished":"2019-09-22T18:23:06-0700","dateModified":"2019-09-22T18:40:40-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM | Noticias de Sonora, México"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Sonora, México","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Ciudad Obregón","description":"El suceso gener&oacute; gran movilizaci&oacute;n  de elementos policiacos de los tres niveles de gobierno.","keywords":"Inseguridad en Sonora, Asesinatos en Sonora"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['sonora']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news ciudad_obregon">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/sonora/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/sonora/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-multi-size="728x90" json='{"targeting":{"seccion":["ciudad_obregon"],"region":["sonora"],"idnota":["201909220070_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull ciudad_obregon" data-path="/sonora/contenidos/2019/09/22/noticia_0070.html" data-url="/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" data-title="Dos policías estatales asesinados en Obregón tras cobarde ataque armado" data-section="ciudad_obregon" data-author="Redacción/GH" data-creator="malvarez" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1" json='{"targeting":{"seccion":["ciudad_obregon"],"region":["sonora"],"idnota":["201909220070_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/Investigan-a-Alejandro-Moreno-lider-del-PRI-por-enriquecimiento-ilicito-20190922-0019.html" title="Investigan a Alejandro Moreno, líder del PRI, por enriquecimiento ilícito" target="_self">
					
				<img src="/__export/1569168269038/sites/elimparcial/img/2019/09/22/descarta_moreno_solapar_corrup_825053x1x.jpg_1908519281.jpg" width="300" height="168" alt="Investigan a Alejandro Moreno, líder del PRI, por enriquecimiento ilícito"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/pri-t632" title="Ver mas noticias en PRI" class="news__section">PRI</a>
			<h2 class="news__title">
		<a href="/mexico/Investigan-a-Alejandro-Moreno-lider-del-PRI-por-enriquecimiento-ilicito-20190922-0019.html" title="Investigan a Alejandro Moreno, líder del PRI, por enriquecimiento ilícito" target="_self">Investigan a Alejandro Moreno, líder del PRI, por enriquecimiento ilícito</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Ninera-olvida-a-bebeen-auto-y-muere-padres-habian-batallado-para-concebirla-20190922-0042.html" title="Niñera olvida a bebé en auto y muere; padres habían batallado para concebirla" target="_self">
				
				<img src="/__export/1569179471231/sites/elimparcial/img/2019/09/22/18789366-7491633-image-m-85_1569168110079.jpg_2071179289.jpg" width="70" height="70" alt="Niñera olvida a bebé en auto y muere; padres habían batallado para concebirla"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Ninera-olvida-a-bebeen-auto-y-muere-padres-habian-batallado-para-concebirla-20190922-0042.html" title="Niñera olvida a bebé en auto y muere; padres habían batallado para concebirla" target="_self">Niñera olvida a bebé en auto y muere; padres habían batallado para concebirla</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/ALERTA-Preven-lluvias-muy-fuertes-para-Sonora-y-fuertes-vientos-20190922-0061.html" title="ALERTA: Prevén lluvias muy fuertes para Sonora y fuertes vientos" target="_self">
				
				<img src="/__export/1569187509658/sites/elimparcial/img/2019/09/22/2650554.jpg_2071179289.jpg" width="70" height="70" alt="Se prevén rachas de viento superiores a 60 kilómetros por hora (km/h) en Sonora."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/ALERTA-Preven-lluvias-muy-fuertes-para-Sonora-y-fuertes-vientos-20190922-0061.html" title="ALERTA: Prevén lluvias muy fuertes para Sonora y fuertes vientos" target="_self">ALERTA: Prevén lluvias muy fuertes para Sonora y fuertes vientos</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Fallece-actor-de-Star-Trek-Aron-Eisenberg-a-los-50-anos-20190922-0033.html" title="Fallece actor de &#034;Star Trek&#034;, Aron Eisenberg a los 50 años" target="_self">
				
				<img src="/__export/1569177096543/sites/elimparcial/img/2019/09/22/images_1_crop1569177048135.jpg_2071179289.jpg" width="70" height="70" alt="El actor estadounidense Aron Eisenberg, conocido por dar vida al personaje Nog en la serie de ciencia ficción "Star Trek", ha fallecido a los 50 años de edad, informó hoy su esposa."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Fallece-actor-de-Star-Trek-Aron-Eisenberg-a-los-50-anos-20190922-0033.html" title="Fallece actor de "Star Trek", Aron Eisenberg a los 50 años" target="_self">Fallece actor de "Star Trek", Aron Eisenberg a los 50 años</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Apunala-a-su-novia-y-despues-llama-a-su-suegro-para-saber-que-hacer-20190922-0036.html" title="Apuñala a su novia y después llama a su suegro para saber qué hacer" target="_self">
				
				<img src="/__export/1569177981261/sites/elimparcial/img/2019/09/22/18789620-7491685-image-a-40_1569171085711_crop1569177911542.jpg_2071179289.jpg" width="70" height="70" alt="Un día antes, la pareja festejó su segundo aniversario."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Apunala-a-su-novia-y-despues-llama-a-su-suegro-para-saber-que-hacer-20190922-0036.html" title="Apuñala a su novia y después llama a su suegro para saber qué hacer" target="_self">Apuñala a su novia y después llama a su suegro para saber qué hacer</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["ciudad_obregon"],"region":["sonora"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/sonora/seccion/ciudad_obregon/" title="Ir a la sección Ciudad Obregón">Ciudad Obregón</a>
					<h1 class="newsfull__title">Dos policías estatales asesinados en Obregón tras cobarde ataque armado</h1>
					
					<div class="newsfull__excerpt">
							<p>El suceso gener&oacute; gran movilizaci&oacute;n  de elementos policiacos de los tres niveles de gobierno.</p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> Redacción/GH</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2019-09-22T18:40">22 de Septiembre</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" data-title="Dos policías estatales asesinados en Obregón tras cobarde ataque armado"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<div class="newsphotogallery__actions">
				<span class="newsphotogallery__counter">
					<span class="newsphotogallery__index swiper-index">1</span>/3</span>
				<button type="button" class="swiper-button swiper-button-prev icono icono--arrow_left_outline" rel="prev"></button>
				<button type="button" class="swiper-button swiper-button-next icono icono--arrow_right_outline" rel="next"></button>
			</div>
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1728.0" data-height="1296.0">
							<img data-index="" src="/__export/1569201784791/sites/elimparcial/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n_1.jpg_851672003.jpg" width="840" height="471" alt="Dos Policías Estatales sin vida, dos elementos más lesionados y un civil también con lesiones fue el resultado de un ataque armado registrado en la colonia Hidalgo. " data-full="/__export/1569201784791/sites/elimparcial/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n_1.jpg_2052551292.jpg" data-size="w:1728,h:1296" data-original="/img/2019/09/22/71324633_3010762538964864_7322307172480581632_n_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Dos Policías Estatales sin vida, dos elementos más lesionados y un civil también con lesiones fue el resultado de un ataque armado registrado en la colonia Hidalgo. </p>
						</figcaption>
					</figure>
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="2016.0" data-height="1512.0">
							<img data-index="" src="/__export/1569201784858/sites/elimparcial/img/2019/09/22/70642575_2656380387734947_8664198162845532160_n.jpg_851672003.jpg" width="840" height="471" alt="Dos Policías Estatales sin vida, dos elementos más lesionados y un civil también con lesiones fue el resultado de un ataque armado registrado en la colonia Hidalgo. " data-full="/__export/1569201784858/sites/elimparcial/img/2019/09/22/70642575_2656380387734947_8664198162845532160_n.jpg_974100204.jpg" data-size="w:2016,h:1512" data-original="/img/2019/09/22/70642575_2656380387734947_8664198162845532160_n.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Dos Policías Estatales sin vida, dos elementos más lesionados y un civil también con lesiones fue el resultado de un ataque armado registrado en la colonia Hidalgo. </p>
						</figcaption>
					</figure>
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="2016.0" data-height="1512.0">
							<img data-index="" src="/__export/1569201784919/sites/elimparcial/img/2019/09/22/71088618_955101208177324_3811761875809468416_n.jpg_851672003.jpg" width="840" height="471" alt="Dos Policías Estatales sin vida, dos elementos más lesionados y un civil también con lesiones fue el resultado de un ataque armado registrado en la colonia Hidalgo. " data-full="/__export/1569201784919/sites/elimparcial/img/2019/09/22/71088618_955101208177324_3811761875809468416_n.jpg_974100204.jpg" data-size="w:2016,h:1512" data-original="/img/2019/09/22/71088618_955101208177324_3811761875809468416_n.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Dos Policías Estatales sin vida, dos elementos más lesionados y un civil también con lesiones fue el resultado de un ataque armado registrado en la colonia Hidalgo. </p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" data-title="Dos policías estatales asesinados en Obregón tras cobarde ataque armado"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>CIUDAD OBREGÓN.-Dos Policías Estatales sin vida, dos elementos más lesionados y un civil también con lesiones fue el resultado de un ataque armado registrado en la colonia Hidalgo.&nbsp;</p><p>El hecho se registró cerca de las 17:20 horas de este domingo en el callejón Paraguay esquina con 6 de Abril, donde la unidad 15100 de la Policía Estatal fue atacada a balazos con arma larga&nbsp;por sujetos a bordo de una camioneta, color blanco, modelo atrasado, mientras los agentes hacían recorridos de vigilancia.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p>A un lado de la unidad quedó tendido sin vida uno de los elementos y otro, que fue trasladado en la caja de una patrulla, falleció mientras recibía atención médica al no resistir la gravedad de sus lesiones.</p><div style="text-align:center"> 
 <div class="ckeditor-ifb" id="fb-55">
  <iframe allow="encrypted-media" allowfullscreen="true" allowtransparency="true" frameborder="0" height="749" scrolling="no" src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Felimparcialcom%2Fvideos%2F513012135932264%2F&amp;show_text=1&amp;width=267" style="border:none;overflow:hidden" width="267"></iframe>
 </div> 
</div> 
<p>El otro elemento lesionado junto con el civil fueron trasladados a bordo de una ambulancia de la Cruz Roja a un hospital de la localidad, el primero con heridas de consideración, el otro para revisión por lesiones menores por esquirlas.&nbsp;</p><p>El suceso generó gran movilización &nbsp;de elementos policiacos de los tres niveles de gobierno en búsqueda de los responsables.&nbsp;</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2" json='{"targeting":{"seccion":["ciudad_obregon"],"region":["sonora"]}}'>
</amp-ad></div><p>Con estas víctimas mortales se incrementa a 29 el número de personas alcanzadas por ataques armados durante septiembre en Cajeme.</p><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJ7H_gowiuD2Ag" target="_blank">
							<img class="img-google-star" src="/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img class="img-google-logo" src="/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/policiaca/Dos-ninos-entre-los-5-fallecidos-en-accidente-de-camion-en-Sonora-los-identifican--20190922-0069.html" title="Dos niños entre los 5 fallecidos en accidente de camión en Sonora; los identifican " target="_self">
				
				<img src="/__export/1569201316409/sites/elimparcial/img/2019/09/22/15700887.jpg_5286073.jpg" width="80" height="80" alt="Cinco personas sin vida y 21 lesionados, resultaron del volcamiento de un autobús de pasajeros proveniente de Nayarit, registrado en el kilómetro 226+300 de la Carretera Internacional, tramo Hermosillo-Guaymas."/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/policiaca/Dos-ninos-entre-los-5-fallecidos-en-accidente-de-camion-en-Sonora-los-identifican--20190922-0069.html" title="Dos niños entre los 5 fallecidos en accidente de camión en Sonora; los identifican " target="_self">Dos niños entre los 5 fallecidos en accidente de camión en Sonora; los identifican </a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/ciudadobregon/Colonias-de-las-periferias-las-mas-afectadas-por-Lorena-en-Obregon-20190922-0068.html" title="Colonias de las periferias, las más afectadas por “Lorena” en Obregón" target="_self">
				
				<img src="/__export/1569184389033/sites/elimparcial/img/2019/09/22/70556421_1129607587237492_7156189274969210880_n_1.jpg_5286073.jpg" width="80" height="80" alt="Colonias de las periferias, las más afectadas por “Lorena” en Obregón"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/ciudadobregon/Colonias-de-las-periferias-las-mas-afectadas-por-Lorena-en-Obregon-20190922-0068.html" title="Colonias de las periferias, las más afectadas por “Lorena” en Obregón" target="_self">Colonias de las periferias, las más afectadas por “Lorena” en Obregón</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/sonora/Sedena-realiza-trabajos-de-limpieza-en-La-Atravezada-tras-Lorena-20190922-0067.html" title="Sedena realiza trabajos de limpieza en La Atravezada tras &#034;Lorena&#034;" target="_self">
				
				<img src="/__export/1569181604965/sites/elimparcial/img/2019/09/22/70888480_766096260479031_1961769575653572608_n.jpg_5286073.jpg" width="80" height="80" alt="Sedena realiza trabajos de limpieza en La Atravezada tras "Lorena""/>
					<span class="icono icono--picture"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/sonora/Sedena-realiza-trabajos-de-limpieza-en-La-Atravezada-tras-Lorena-20190922-0067.html" title="Sedena realiza trabajos de limpieza en La Atravezada tras "Lorena"" target="_self">Sedena realiza trabajos de limpieza en La Atravezada tras "Lorena"</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/sonora/hermosillo/Activan-alerta-hospitalaria-para-34-heridos-de-camionazo-20190922-0065.html" title="Activan alerta hospitalaria para 34 heridos de &#039;camionazo&#039;" target="_self">
				
				<img src="/__export/1569175110638/sites/elimparcial/img/2019/09/22/71046654_493345591396639_5443050154875682816_n_2.jpg_5286073.jpg" width="80" height="80" alt="Activan alerta hospitalaria para 34 heridos de 'camionazo'"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/sonora/hermosillo/Activan-alerta-hospitalaria-para-34-heridos-de-camionazo-20190922-0065.html" title="Activan alerta hospitalaria para 34 heridos de 'camionazo'" target="_self">Activan alerta hospitalaria para 34 heridos de 'camionazo'</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><a href="/sonora/inseguridad-en-sonora-t1156" title="Ver noticias sobre Inseguridad en Sonora">Inseguridad en Sonora</a></li>
										<li><a href="/sonora/asesinatos-en-sonora-t3518" title="Ver noticias sobre Asesinatos en Sonora">Asesinatos en Sonora</a></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6" json='{"targeting":{"seccion":["ciudad_obregon"],"region":["sonora"],"idnota":["201909220070_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/sonora/ciudadobregon/Dos-policias-estatales-asesinados-en-Obregon-tras-cobarde-ataque-armado-20190922-0070.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/sonora/contenidos/2019/09/22/noticia_0068.html" data-index="1"></div>
							<div data-related="/sonora/contenidos/2019/09/22/noticia_0021.html" data-index="2"></div>
							<div data-related="/sonora/contenidos/2019/09/21/noticia_0080.html" data-index="3"></div>
							<div data-related="/sonora/contenidos/2019/09/21/noticia_0064.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526623001774</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<a href="https://wa.me/526623001774?text=ALTA" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</a>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1559842980000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/ArticleVideoJs.js" async></script>
			<script type="text/javascript" src="/__export/1561484580000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1567461582358/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["ciudad_obregon"],"region":["sonora"],"idnota":["201909220070_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/4/L3Nvbm9yYS9jb250ZW5pZG9zLzIwMTkvMDkvMjIvbm90aWNpYV8wMDcwLmh0bWw=" /></body>
	</html>