<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>Liberan al actor Alejandro Sandí y al empresario francés tras secuestro | ELIMPARCIAL.COM</title>
<meta name="description" content="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro." />
<meta name="news_keywords" content="Secuestros en México">
	<meta name="keywords" content="Secuestros en México">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" />
<meta property="og:description" content="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM" />
<meta property="og:image" content="https://www.elimparcial.com/__export/1574715096942/sites/elimparcial/img/2019/11/25/wk2psrun.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro." />
	<meta name="twitter:image" content="https://www.elimparcial.com/__export/1574715096942/sites/elimparcial/img/2019/11/25/wk2psrun.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM" />
<link rel="icon" sizes="192x192" href="/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM">
<link rel="apple-touch-icon" href="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'mexico','dimension2':'El Universal','dimension3': 'malvarez','dimension4':'news'});
</script>
<link href="/__export/1569930960000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1569929700000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html"},"headline":"Liberan al actor Alejandro Sandí y al empresario francés tras secuestro","image":["https://www.elimparcial.com/__export/1574715096942/sites/elimparcial/img/2019/11/25/wk2psrun.jpg_554688468.jpg","https://www.elimparcial.com/__export/1574715096942/sites/elimparcial/img/2019/11/25/wk2psrun.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1574715096942/sites/elimparcial/img/2019/11/25/wk2psrun.jpg_423682103.jpg"],"datePublished":"2019-11-25T13:50:46-0700","dateModified":"2019-11-25T14:20:54-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM","logo":{"@type":"ImageObject","url":"https://www.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"México","description":"Liberan al actor Alejandro Sandí y al empresario francés tras secuestro.","keywords":"Secuestros en México"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['elimparcial']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news mexico">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-multi-size="728x90" json='{"targeting":{"seccion":["mexico"],"tags":["secuestros-en-mexico"],"region":["elimparcial"],"idnota":["201911250091_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull mexico" data-path="/contenidos/2019/11/25/noticia_0091.html" data-url="/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" data-title="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro" data-section="mexico" data-author="El Universal" data-creator="malvarez" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1" json='{"targeting":{"seccion":["mexico"],"tags":["secuestros-en-mexico"],"region":["elimparcial"],"idnota":["201911250091_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/Esmeralda-Ugalde-y-Vanessa-Arias-estan-a-salvo-Sandi-aun-no-aparece-20191125-0009.html" title="Esmeralda Ugalde y Vanessa Arias están a salvo; Sandí aún no aparece" target="_self">
					
				<img src="/__export/1574689127559/sites/elimparcial/img/2019/11/25/sin_txtulo.png_1908519281.png" width="300" height="168" alt="Esmeralda Ugalde y Vanessa Arias están a salvo; Sandí aún no aparece"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/violencia-en-mexico-t655" title="Ver mas noticias en Violencia en México" class="news__section">Violencia en México</a>
			<h2 class="news__title">
		<a href="/mexico/Esmeralda-Ugalde-y-Vanessa-Arias-estan-a-salvo-Sandi-aun-no-aparece-20191125-0009.html" title="Esmeralda Ugalde y Vanessa Arias están a salvo; Sandí aún no aparece" target="_self">Esmeralda Ugalde y Vanessa Arias están a salvo; Sandí aún no aparece</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Yuridia-relata-bullying-de-Ventaneando-20191125-0018.html" title="Yuridia relata ‘bullying’ de Ventaneando" target="_self">
				
				<img src="/__export/1574693367987/sites/elimparcial/img/2019/11/25/sin_txtulo_2.png_2071179289.png" width="70" height="70" alt="Yuridia relata ‘bullying’ de Ventaneando"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/Yuridia-relata-bullying-de-Ventaneando-20191125-0018.html" title="Yuridia relata ‘bullying’ de Ventaneando" target="_self">Yuridia relata ‘bullying’ de Ventaneando</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/La-cantante-Goo-Ha-ra-dejo-una-nota-pesimista-segun-autoridades-20191125-0006.html" title="La cantante Goo Ha-ra dejó una nota &#034;pesimista&#034;, según autoridades" target="_self">
				
				<img src="/__export/1574687941680/sites/elimparcial/img/2019/11/25/d0099f28453cc810f1c1be5d7e2a8583976d3bd9.jpg_2071179289.jpg" width="70" height="70" alt="La cantante Goo Ha-ra dejó una nota "pesimista", según autoridades"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/espectaculos/" title="Ver mas noticias en Espectáculos" class="news__section">Espectáculos</a>
			<h2 class="news__title">
			<a href="/espectaculos/La-cantante-Goo-Ha-ra-dejo-una-nota-pesimista-segun-autoridades-20191125-0006.html" title="La cantante Goo Ha-ra dejó una nota "pesimista", según autoridades" target="_self">La cantante Goo Ha-ra dejó una nota "pesimista", según autoridades</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Se-pronostican-lluvias-fuertes-para-Sonora-y-Chihuahua-20191125-0025.html" title="Se pronostican lluvias fuertes para Sonora y Chihuahua" target="_self">
				
				<img src="/__export/1574695701205/sites/elimparcial/img/2019/11/25/ekomhvuuwaarwkl.jpg_2071179289.jpg" width="70" height="70" alt="Se pronostican lluvias fuertes para Sonora y Chihuahua"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Se-pronostican-lluvias-fuertes-para-Sonora-y-Chihuahua-20191125-0025.html" title="Se pronostican lluvias fuertes para Sonora y Chihuahua" target="_self">Se pronostican lluvias fuertes para Sonora y Chihuahua</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Critican-a-canal-Terzo-Elemento-y-a-Alfredo-Harp-Anaya-por-hacer-arrancones-ilegales-20191125-0014.html" title="Critican a canal Terzo Elemento y a Alfredo Harp Anaya por hacer arrancones ilegales" target="_self">
				
				<img src="/__export/1574692307212/sites/elimparcial/img/2019/11/25/hacen_arrancones_sin_recibir_c_937610.jpg_2071179289.jpg" width="70" height="70" alt="Critican a canal Terzo Elemento y a Alfredo Harp Anaya por hacer arrancones ilegales"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Critican-a-canal-Terzo-Elemento-y-a-Alfredo-Harp-Anaya-por-hacer-arrancones-ilegales-20191125-0014.html" title="Critican a canal Terzo Elemento y a Alfredo Harp Anaya por hacer arrancones ilegales" target="_self">Critican a canal Terzo Elemento y a Alfredo Harp Anaya por hacer arrancones ilegales</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["mexico"],"tags":["secuestros-en-mexico"],"region":["elimparcial"],"idnota":["201911250091_news"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/seccion/mexico/" title="Ir a la sección México">México</a>
					<h1 class="newsfull__title">Liberan al actor Alejandro Sandí y al empresario francés tras secuestro</h1>
					
					<div class="newsfull__excerpt">
							<p>Liberan al actor Alejandro Sand&iacute; y al empresario franc&eacute;s tras secuestro.</p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> El Universal</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2019-11-25T13:49">25 de Noviembre</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" data-title="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="680.0" data-height="419.0">
							<img data-index="" src="/__export/1574715474217/sites/elimparcial/img/2019/11/25/wk2psrun_1.jpg_851672003.jpg" width="840" height="471" alt="El actor Alejandro Sandí fue secuestrado en el Nevado de Toluca." data-full="/__export/1574715474217/sites/elimparcial/img/2019/11/25/wk2psrun_1.jpg_733894280.jpg" data-size="w:680,h:419" data-original="/img/2019/11/25/wk2psrun_1.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>El actor Alejandro Sandí fue secuestrado en el Nevado de Toluca.</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" data-title="Liberan al actor Alejandro Sandí y al empresario francés tras secuestro"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html&subject=Se te ha compartido una nota de ELIMPARCIAL.COM " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>CIUDAD DE MÉXICO.- Fuentes federales confirmaron que ya fueron liberados Frédéric Michel y Alejandro Sandi, secuestrados en el Nevado de Toluca.</p><p>Alrededor de las 13:00 horas fueron liberados el actor Alejandro Sandí y el empresario Frédéric Michel, quienes la mañana del domingo fueron secuestrados por un grupo delictivo en las faldas del Nevado de Toluca, confirmaron fuentes policiales.<br> <br> Las dos personas, comentaron, se encuentran ya en sus domicilios y bien de salud, en tanto continuarán los interrogatorios e indagatorias para dar con la banda delictiva, que se presume se dedica al robo de autos en esa zona de la entidad mexiquense.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><div class="ck-related-news">
 <span data-src="/contenidos/2019/11/25/noticia_0069.html" data-type="news"></span> 
 <div id="relatedNews-81">
  &nbsp;
 </div> 
</div> 
 
<p><br> De acuerdo con los hechos ocurridos el pasado domingo, los delincuentes se llevaron una camioneta Jeep Blanca, con placas del Estado de Morelos, así como una Toyota Gris y, tras apoderarse a de los vehículos, dejaron en libertad a las personas que les acompañaban después de quitarles sus pertenencias.</p><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJPejwswgJmjAw " target="_blank">
							<img class="img-google-star" src="/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img class="img-google-logo" src="/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Paris-investiga-secuestro-de-turista-frances-en-Nevado-de-Toluca-20191125-0088.html" title="París investiga secuestro de turista francés en Nevado de Toluca" target="_self">
				
				<img src="/__export/1574713893364/sites/elimparcial/img/2019/11/25/nevado.jpg_5286073.jpg" width="80" height="80" alt="París investiga secuestro de turista francés en Nevado de Toluca"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mundo/Paris-investiga-secuestro-de-turista-frances-en-Nevado-de-Toluca-20191125-0088.html" title="París investiga secuestro de turista francés en Nevado de Toluca" target="_self">París investiga secuestro de turista francés en Nevado de Toluca</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Tras-25-anos-Brozo-y-El-Mananero-salen-del-aire-20191125-0086.html" title="Tras 25 años, &#039;Brozo&#039; y El Mañanero salen del aire" target="_self">
				
				<img src="/__export/1574713049021/sites/elimparcial/img/2019/11/25/brozo.jpg_5286073.jpg" width="80" height="80" alt="Tras 25 años, 'Brozo' y El Mañanero salen del aire"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexico/Tras-25-anos-Brozo-y-El-Mananero-salen-del-aire-20191125-0086.html" title="Tras 25 años, 'Brozo' y El Mañanero salen del aire" target="_self">Tras 25 años, 'Brozo' y El Mañanero salen del aire</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Premiaran-a-Carlos-Vives-por-labor-de-la-fundacion-Tras-la-Perla-20191125-0083.html" title="Premiarán a Carlos Vives por labor de la fundación Tras la Perla" target="_self">
				
				<img src="/__export/1574712081633/sites/elimparcial/img/2019/11/25/carlosvives.jpg_5286073.jpg" width="80" height="80" alt="Tras la Perla, una fundación creada por Carlos Vives en 2015, tiene como objetivo promover mejoras en la calidad de vida de Santa Marta."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/espectaculos/Premiaran-a-Carlos-Vives-por-labor-de-la-fundacion-Tras-la-Perla-20191125-0083.html" title="Premiarán a Carlos Vives por labor de la fundación Tras la Perla" target="_self">Premiarán a Carlos Vives por labor de la fundación Tras la Perla</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Secuestradores-piden-rescate-por-el-actor-Alejandro-Sandi-y-un-turista-frances-20191125-0079.html" title="Secuestradores piden rescate por el actor Alejandro Sandí y un turista francés" target="_self">
				
				<img src="/__export/1574710893073/sites/elimparcial/img/2019/11/25/sandx.jpg_5286073.jpg" width="80" height="80" alt="Secuestradores piden rescate por el actor Alejandro Sandí y un turista francés"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexico/Secuestradores-piden-rescate-por-el-actor-Alejandro-Sandi-y-un-turista-frances-20191125-0079.html" title="Secuestradores piden rescate por el actor Alejandro Sandí y un turista francés" target="_self">Secuestradores piden rescate por el actor Alejandro Sandí y un turista francés</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><a href="/secuestros-en-mexico-t624" title="Ver noticias sobre Secuestros en México">Secuestros en México</a></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6" json='{"targeting":{"seccion":["mexico"],"tags":["secuestros-en-mexico"],"region":["elimparcial"],"idnota":["201911250091_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/mexico/Liberan-al-actor-Alejandro-Sandi-y-al-empresario-frances-tras-secuestro-20191125-0091.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2019/11/25/noticia_0086.html" data-index="1"></div>
							<div data-related="/contenidos/2019/11/25/noticia_0079.html" data-index="2"></div>
							<div data-related="/contenidos/2019/11/25/noticia_0076.html" data-index="3"></div>
							<div data-related="/contenidos/2019/11/25/noticia_0071.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526623001774</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<a href="https://wa.me/526623001774?text=ALTA" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</a>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1572012535148/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1570015860000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["mexico"],"tags":["secuestros-en-mexico"],"region":["elimparcial"],"idnota":["201911250091_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/1/L2NvbnRlbmlkb3MvMjAxOS8xMS8yNS9ub3RpY2lhXzAwOTEuaHRtbA==" /></body>
	</html>