<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/mexicali/manifest.json" />

<title>Se suma Castro al equipo | ELIMPARCIAL.COM | Noticias de Mexicali, México</title>
<meta name="description" content="El parador en corto de los Águilas arribó a la pretemporada del equipo en Mexicali." />
<meta name="news_keywords" content="Águilas de Mexicali">
	<meta name="keywords" content="Águilas de Mexicali">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="Se suma Castro al equipo" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" />
<meta property="og:description" content="El parador en corto de los Águilas arribó a la pretemporada del equipo en Mexicali." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="ELIMPARCIAL.COM | Noticias de Mexicali, México" />
<meta property="og:image" content="https://assets.elimparcial.com/__export/1600876118376/sites/elimparcial/img/2020/09/23/905102.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Se suma Castro al equipo" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/lacronicacom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="El parador en corto de los Águilas arribó a la pretemporada del equipo en Mexicali." />
	<meta name="twitter:image" content="https://assets.elimparcial.com/__export/1600876118376/sites/elimparcial/img/2020/09/23/905102.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para ELIMPARCIAL.COM | Noticias de Mexicali, México" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="ELIMPARCIAL.COM | Noticias de Mexicali, México" />
<link rel="icon" sizes="192x192" href="https://assets.elimparcial.com/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="ELIMPARCIAL.COM | Noticias de Mexicali, México">
<link rel="apple-touch-icon" href="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'aguilas','dimension2':'Jorge López','dimension3': 'glagarda','dimension4':'news'});
</script>
<link href="/__export/1599258985308/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1599258985576/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html"},"headline":"Se suma Castro al equipo","alternativeHeadline":"Se suma Castro al equipo","image":["https://assets.elimparcial.com/__export/1600876118376/sites/elimparcial/img/2020/09/23/905102.jpg_554688468.jpg","https://www.elimparcial.com/__export/1600876118376/sites/elimparcial/img/2020/09/23/905102.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1600876118376/sites/elimparcial/img/2020/09/23/905102.jpg_423682103.jpg"],"datePublished":"2020-09-23T08:48:40-0700","dateModified":"2020-09-23T09:27:32-0700","dateCreated":"2020-09-23T08:48:40-0700","author":{"@type":"Person","name":"ELIMPARCIAL.COM | Noticias de Mexicali, México"},"publisher":{"@type":"Organization","name":"ELIMPARCIAL.COM | Noticias de Mexicali, México","url":"https://www.elimparcial.com","logo":{"@type":"ImageObject","url":"https://assets.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Águilas","wordCount":276,"url":"https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html","articleBody":"A poco más de tres semanas para el inicio de las acciones, el parador en corto estelar del Club Águilas de Mexicali, Daniel Castro, reportó a la pretemporada del equipo en el estadio Farmacias Sta. Mónica.De cara a la temporada 2020-2021 de la Liga Mexicana del Pacífico que comenzará el 15 de octubre, el ‘Guante de Oro’ del certamen anterior se puso a las órdenes del mánager, Pedro Meré, en las instalaciones del ‘Nido’ junto con sus compañeros invitados a los campos de entrenamiento.“Queremos seguir siendo de lo mejor a la defensiva en toda la LMP y Daniel en las paradas cortas es garantía”, expresó Luis Alfonso García, gerente deportivo del conjunto emplumado.Castro fue el mejor defensivo en su posición debido a un .981 en porcentaje de fildeo, mientras que a la ofensiva también lució con un total de 67 hits, 16 dobletes, cuatro cuadrangulares y 23 carreras impulsadas. A causa de su programa de preparación, los jugadores de los Águilas disputaron su primer duelo interescuadras en el estadio Farmacias Sta. Mónica.Eduardo Vera y Fernando Lozano fueron los lanzadores que estuvieron como abridores en el encuentro, mientras que en el equipo ‘A’ participaron Rafael Franco, Luis Santos, Víctor Ruiz, Javier Salazar, Kevin Zamudio, Ramón Mora, Tristen Carranza y Dean Nevárez.Por su parte, en el ‘B’ vieron acción Leo Heras, Fabricio Macías, Xorge Carrillo, Eric Aguilera, Francisco Córdoba, Héctor Hernández, Gilberto Vizcarra, José Manuel Orozco y Bernardo Heras.El día de hoy se llevará a cabo el segundo juego de pretemporada entre los mismos peloteros, esto después de la práctica diaria que comienza a las 18:30 horas en el ‘Nido’ de la Ciudad Deportiva.","description":"El parador en corto de los Águilas arribó a la pretemporada del equipo en Mexicali.","keywords":"Águilas de Mexicali"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['mexicali']);
    googletag.enableServices();
  });
</script><script type="text/javascript">
			var cX = cX || {}; cX.callQueue = cX.callQueue || [];
			cX.callQueue.push(['setSiteId','1135206919953619688']);
			cX.callQueue.push(['sendPageViewEvent']);
			</script>
			<script type="text/javascript">
			(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
			e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
			t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
			</script>
		</head>

		<body class="page-news aguilas">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/mexicali/" title="Volver al inicio">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo.svg_1129515789.svg" width="357" height="38" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/mexicali/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
		
			<a class="header__actions__suscribe" href="/mexicali/site/suscripciones.html" title="Ir a la suscripcion" >Suscríbase</a>
			
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/lacronicacom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/lacronicacom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/videoslacronica" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/lacronica/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="https://assets.elimparcial.com/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-loading-strategy=1
    data-multi-size="728x90" json='{"targeting":{"seccion":["aguilas"],"tags":["aguilas-de-mexicali"],"region":["mexicali"],"idnota":["202009230006_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull aguilas" data-path="/mexicali/contenidos/2020/09/23/noticia_0006.html" data-url="/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" data-title="Se suma Castro al equipo" data-section="aguilas" data-author="Jorge López" data-creator="glagarda" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1"
    data-loading-strategy=1 json='{"targeting":{"seccion":["aguilas"],"tags":["aguilas-de-mexicali"],"region":["mexicali"],"idnota":["202009230006_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/Maestra-recibe-3-anos-de-carcel-por-bullying-a-estudiante-20200922-0200.html" title="Maestra recibe 3 años de cárcel por &#034;bullying&#034; a estudiante" target="_self">
					
				<img src="https://assets.elimparcial.com/__export/1600835383998/sites/elimparcial/img/2020/09/22/woman-2775273_1280_crop1600835051564.jpg_1908519281.jpg" width="300" height="168" alt="Una maestra recibió tres años de cárcel por hacerle bullying a una alumna durante el ciclo escolar"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/educacion-basica-t4142" title="Ver mas noticias en Educación básica" class="news__section">Educación básica</a>
			<h2 class="news__title">
		<a href="/mexico/Maestra-recibe-3-anos-de-carcel-por-bullying-a-estudiante-20200922-0200.html" title="Maestra recibe 3 años de cárcel por "bullying" a estudiante" target="_self">Maestra recibe 3 años de cárcel por "bullying" a estudiante</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/En-15-dias-dos-entidades-serian-las-primeras-en-reiniciar-clases-presenciales-20200923-0015.html" title="En 15 días dos entidades serían las primeras en reiniciar clases presenciales" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600869141883/sites/elimparcial/img/2020/09/23/captura_de_pantalla_2020-09-23_a_laxsx_6_47_13.png_2071179289.png" width="70" height="70" alt="Esteban Moctezuma Barragán, titular de la Secretaría de Educación Pública (SEP)."/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/En-15-dias-dos-entidades-serian-las-primeras-en-reiniciar-clases-presenciales-20200923-0015.html" title="En 15 días dos entidades serían las primeras en reiniciar clases presenciales" target="_self">En 15 días dos entidades serían las primeras en reiniciar clases presenciales</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Jaime-Cardenas-no-le-entro-tenia-que-limpiar-el-INDEP-dice-AMLO-20200923-0013.html" title="Jaime Cárdenas “no le entró”, tenía que limpiar el INDEP, dice AMLO" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600867160122/sites/elimparcial/img/2020/09/23/whatsapp_image_2020-09-23_at_05_37_44_crop1600867159627.jpeg_2071179289.jpeg" width="70" height="70" alt="Jaime Cárdenas “no le entró”, tenía que limpiar el INDEP, dice AMLO"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Jaime-Cardenas-no-le-entro-tenia-que-limpiar-el-INDEP-dice-AMLO-20200923-0013.html" title="Jaime Cárdenas “no le entró”, tenía que limpiar el INDEP, dice AMLO" target="_self">Jaime Cárdenas “no le entró”, tenía que limpiar el INDEP, dice AMLO</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Indigna-muerte-de-perro-tras-craneo-reventado-chofer-indemnizara-familia-20200922-0201.html" title="Indigna muerte de perro tras cráneo reventado; chofer indemnizará familia" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600836819336/sites/elimparcial/img/2020/09/22/1_10.jpg_2071179289.jpg" width="70" height="70" alt="Indigna muerte de perro tras cráneo reventado; chofer indemnizará familia"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Indigna-muerte-de-perro-tras-craneo-reventado-chofer-indemnizara-familia-20200922-0201.html" title="Indigna muerte de perro tras cráneo reventado; chofer indemnizará familia" target="_self">Indigna muerte de perro tras cráneo reventado; chofer indemnizará familia</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Juez-federal-suspende-plan-energetico-de-la-4T-indefinidamente-20200922-0206.html" title="Juez federal suspende plan energético de la 4T indefinidamente" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600847245541/sites/elimparcial/img/2020/09/22/sener_-gh_1_crop1600840737416.jpg_535809523.jpg" width="70" height="70" alt="Juez federal suspende plan energético de la 4T indefinidamente"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/Juez-federal-suspende-plan-energetico-de-la-4T-indefinidamente-20200922-0206.html" title="Juez federal suspende plan energético de la 4T indefinidamente" target="_self">Juez federal suspende plan energético de la 4T indefinidamente</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-loading-strategy=1
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["aguilas"],"tags":["aguilas-de-mexicali"],"region":["mexicali"],"idnota":["202009230006_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/mexicali/seccion/aguilas/" title="Ir a la sección Águilas">Águilas</a>
					<h1 class="newsfull__title">Se suma Castro al equipo</h1>
					
					<div class="newsfull__excerpt">
							


<p>El parador en corto de los Águilas arribó a la pretemporada del equipo en Mexicali.</p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="https://assets.elimparcial.com/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> Jorge López</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2020-09-23T08:48">23 de Septiembre</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" data-title="Se suma Castro al equipo"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="1152.0" data-height="768.0">
							<img data-index="" src="https://assets.elimparcial.com/__export/1600876118376/sites/elimparcial/img/2020/09/23/905102.jpg_851672003.jpg" width="840" height="471" alt="Se suma Castro al equipo(Archivo)" data-full="/__export/1600876118376/sites/elimparcial/img/2020/09/23/905102.jpg_1015297233.jpg" data-size="w:1152,h:768" data-original="/img/2020/09/23/905102.jpg" />
								</div>
						<figcaption class="newsphotogallery__description">
							<p>Se suma Castro al equipo<span> | Archivo</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" data-title="Se suma Castro al equipo"></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>A poco más de tres semanas para el inicio de&nbsp;las acciones, el parador en corto estelar del Club Águilas de Mexicali, Daniel Castro, reportó a la pretemporada del equipo en el estadio Farmacias Sta. Mónica.</p><p>De cara a la temporada 2020-2021 de la Liga Mexicana del Pacífico que comenzará el 15 de octubre, el ‘Guante de Oro’ del certamen anterior se puso&nbsp;a las órdenes del mánager, Pedro Meré, en las instalaciones del ‘Nido’ junto con sus compañeros invitados a los campos de entrenamiento.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p>“Queremos seguir siendo de lo mejor a la defensiva en toda la LMP y Daniel en las paradas cortas es garantía”, expresó Luis Alfonso García, gerente deportivo del conjunto emplumado.</p><p>Castro fue el mejor defensivo en su posición debido a un .981 en porcentaje de fildeo, mientras que&nbsp;a la ofensiva también lució con un total de 67 hits, 16 dobletes, cuatro cuadrangulares y 23 carreras impulsadas.</p><div class="ck-related-news"> 
 <span data-src="/mexicali/contenidos/2020/09/23/noticia_0005.html" data-type="news"></span> 
 <div id="relatedNews-86">
   &nbsp; 
 </div> 
</div> 
<h4>PRIMER ENSAYO</h4> 
<p>A causa de su programa de preparación, los jugadores de los Águilas disputaron su primer duelo interescuadras en el estadio Farmacias Sta. Mónica.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2"
    data-loading-strategy=1 json='{"targeting":{"seccion":["aguilas"],"tags":["aguilas-de-mexicali"],"region":["mexicali"],"idnota":["202009230006_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}}'>
</amp-ad></div><p>Eduardo Vera y Fernando Lozano fueron los lanzadores que estuvieron como abridores en el encuentro, mientras que en el equipo ‘A’ participaron Rafael Franco, Luis Santos, Víctor Ruiz, Javier Salazar, Kevin Zamudio, Ramón Mora, Tristen Carranza y Dean Nevárez.</p><p>Por su parte, en el ‘B’ vieron acción Leo Heras, Fabricio Macías, Xorge Carrillo, Eric Aguilera, Francisco Córdoba, Héctor Hernández, Gilberto Vizcarra, José Manuel Orozco y Bernardo Heras.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3"
    data-loading-strategy=1 json='{"targeting":{"seccion":["aguilas"],"tags":["aguilas-de-mexicali"],"region":["mexicali"],"idnota":["202009230006_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}}'>
</amp-ad></div><p>El día de hoy se llevará a cabo el segundo juego de pretemporada entre los mismos peloteros, esto después de la práctica diaria que comienza a las 18:30 horas en el ‘Nido’ de la Ciudad Deportiva.</p><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJ7M_gowr-v2Ag" target="_blank">
							<img alt="Google News" class="img-google-star" src="https://assets.elimparcial.com/__export/1565640576992/sites/elimparcial/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img alt="Google News" class="img-google-logo" src="https://assets.elimparcial.com/__export/1565640264607/sites/elimparcial/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/China-registra-10-casos-importados-de-Covid-19-y-suma-38-dias-sin-contagios-locales-20200922-0205.html" title="China registra 10 casos importados de Covid-19 y suma 38 días sin contagios locales" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600860916714/sites/elimparcial/img/2020/09/22/china_efe_2_crop1600839712229.jpg_208616177.jpg" width="80" height="80" alt="China registra 10 casos importados de Covid-19 y suma 38 días sin contagios locales"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mundo/China-registra-10-casos-importados-de-Covid-19-y-suma-38-dias-sin-contagios-locales-20200922-0205.html" title="China registra 10 casos importados de Covid-19 y suma 38 días sin contagios locales" target="_self">China registra 10 casos importados de Covid-19 y suma 38 días sin contagios locales</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/tecnologia/Descubren-que-un-tipo-de-luz-ultravioleta-puede-matar-coronavirus-sin-danarnos-20200922-0204.html" title="Descubren que un tipo de luz ultravioleta puede matar coronavirus sin dañarnos" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600838870906/sites/elimparcial/img/2020/09/22/upuorcqmzoyazvzjlshj.jpg_5286073.jpg" width="80" height="80" alt="Descubren que un tipo de luz ultravioleta puede matar coronavirus sin dañarnos"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/tecnologia/Descubren-que-un-tipo-de-luz-ultravioleta-puede-matar-coronavirus-sin-danarnos-20200922-0204.html" title="Descubren que un tipo de luz ultravioleta puede matar coronavirus sin dañarnos" target="_self">Descubren que un tipo de luz ultravioleta puede matar coronavirus sin dañarnos</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/locurioso/Alguien-ha-pagado-6-mil-dolares-por-una-camiseta-vintage-de-Aladdin-de-hace-30-anos-20200922-0199.html" title="Alguien ha pagado 6 mil dólares por una camiseta vintage de Aladdin de hace 30 años" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600834239372/sites/elimparcial/img/2020/09/22/g3wc3e5g3ofhqckrvpwn_1.jpg_5286073.jpg" width="80" height="80" alt="Alguien ha pagado 6 mil dólares por una camiseta vintage de Aladdin de hace 30 años"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/locurioso/Alguien-ha-pagado-6-mil-dolares-por-una-camiseta-vintage-de-Aladdin-de-hace-30-anos-20200922-0199.html" title="Alguien ha pagado 6 mil dólares por una camiseta vintage de Aladdin de hace 30 años" target="_self">Alguien ha pagado 6 mil dólares por una camiseta vintage de Aladdin de hace 30 años</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporte/Nuggets-reviven-al-derrotar-a-los-Lakers-en-los-playoffs-de-la-NBA-20200922-0195.html" title="Nuggets reviven al derrotar a los Lakers en los playoffs de la NBA" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1600833052772/sites/elimparcial/img/2020/09/22/053046fa042266c70804c32bf429e3797cc0b918_crop1600832759575.jpg_1664746013.jpg" width="80" height="80" alt="Jamal Murray fue la figura de los Nuggets."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/deporte/Nuggets-reviven-al-derrotar-a-los-Lakers-en-los-playoffs-de-la-NBA-20200922-0195.html" title="Nuggets reviven al derrotar a los Lakers en los playoffs de la NBA" target="_self">Nuggets reviven al derrotar a los Lakers en los playoffs de la NBA</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><a href="/mexicali/aguilas-de-mexicali-t9583" title="Ver noticias sobre Águilas de Mexicali">Águilas de Mexicali</a></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6"
    data-loading-strategy=1 json='{"targeting":{"seccion":["aguilas"],"tags":["aguilas-de-mexicali"],"region":["mexicali"],"idnota":["202009230006_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/mexicali/aguilas/Se-suma-Castro-al-equipo-20200923-0006.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/mexicali/contenidos/2020/09/23/noticia_0005.html" data-index="1"></div>
							<div data-related="/mexicali/contenidos/2020/09/18/noticia_0010.html" data-index="2"></div>
							<div data-related="/mexicali/contenidos/2020/08/28/noticia_0027.html" data-index="3"></div>
							<div data-related="/mexicali/contenidos/2020/08/21/noticia_0014.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="footer__whatsapp--blue blue">WhatsApp</span>
							<span class="footer__whatsapp--num">526861138456</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<button onclick="location.href='https://wa.me/526861138456?text=ALTA'" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</button>
				</div>
				<div class="footer__telegram">
				   <div class="footer__telegram--info">
				      <h3 class="footer__telegram--title">
						<span class="footer__telegram--blue">Telegram</span>
						<a class="footer__telegram__link" href="https://t.me/elimparcial">t.me/elimparcial</a>
				      </h3>
				      <p class="footer__telegram--txt">Visita nuestro canal y suscríbete</p>
				   </div>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		
		<div class="footer__sitios">
			<div class="footer__sitios--info">
				<h3 class="footer__sitios--title">
					<span class="blue">Nuestros Sitios</span>
					<a href="https://www.mundosano.com/" title="Ir a MundoSano" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/mundosano/logo_mundosano_white.svg_1871330938.svg" width="130" height="28" alt="Logo MundoSano" /></a>
					<a href="https://www.enelradar.com/" title="Ir a En el Radar" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_enelradar.svg_1481178234.svg" width="80" height="28" alt="Logo En el Radar" /></a>
				</h3>
			</div>
		</div>
		
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/lacronicacom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/lacronicacom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/lacronica/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/videoslacronica" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1582129024621/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js"></script>
			<script type="text/javascript" src="/__export/1584542412734/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article_2.js"></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1595430296291/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div>


 <script type="text/javascript"> var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1784,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })(); </script><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["aguilas"],"tags":["aguilas-de-mexicali"],"region":["mexicali"],"idnota":["202009230006_news"]}}' rtc-config='{ "vendors": { "aps": {"PUB_ID": "600", "PUB_UUID": "11dfa98a-a006-444d-b3cd-b7f45c1f400f", "PARAMS":{"amp":"1"}}}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/2/L21leGljYWxpL2NvbnRlbmlkb3MvMjAyMC8wOS8yMy9ub3RpY2lhXzAwMDYuaHRtbA==" /></body>
	</html>