<!DOCTYPE html>
<html lang="es-ES">
	<head>
			<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="manifest" href="/manifest.json" />

<title>¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo? | EL IMPARCIAL | Noticias de México y el mundo</title>
<meta name="description" content="Existen dibujos animados convertidos en auténticas instituciones del séptimo arte como es el caso del &#034;Conejo de la suerte&#034;, que trascendiendo generaciones cumple este lunes 80 años." />
<meta name="news_keywords" content="Looney Tunes">
	<meta name="keywords" content="Looney Tunes">
<meta property="fb:pages" content="174347282356,205872076960,180693742289" />
<meta property="fb:app_id" content="197576247993" />
<meta property="og:title" content="¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo?" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-Bugs-Bunny-cumple-80-anos-looney-tunes-80-anniversary-20200727-0043.html" />
<meta property="og:description" content="Existen dibujos animados convertidos en auténticas instituciones del séptimo arte como es el caso del &#034;Conejo de la suerte&#034;, que trascendiendo generaciones cumple este lunes 80 años." />
	<meta property="og:locale" content="es_LA" />
<meta property="og:site_name" content="EL IMPARCIAL | Noticias de México y el mundo" />
<meta property="og:image" content="https://assets.elimparcial.com/__export/1595878214904/sites/elimparcial/img/2020/07/27/lf_x1x_crop1595878212647.jpg_673822677.jpg" />
		<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo?" />
<meta name="twitter:site" content="elimparcialcom" />
<meta name="twitter:creator" content="CMS Medios" />
<meta name="twitter:url" content="https://twitter.com/elimparcialcom" />
<meta name="twitter:domain" content="https://www.elimparcial.com">
<meta name="twitter:description" content="Existen dibujos animados convertidos en auténticas instituciones del séptimo arte como es el caso del &#034;Conejo de la suerte&#034;, que trascendiendo generaciones cumple este lunes 80 años." />
	<meta name="twitter:image" content="https://assets.elimparcial.com/__export/1595878214904/sites/elimparcial/img/2020/07/27/lf_x1x_crop1595878212647.jpg_759710130.jpg" />
		<link rel="canonical" href="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html">	
<link rel="alternate" type="application/rss+xml" title="Fuente RSS para EL IMPARCIAL | Noticias de México y el mundo" href="https://www.elimparcial.com/rss/feed.xml" />
<link href="https://fonts.googleapis.com/css?family=PT+Serif:400,700" rel="stylesheet" />
<meta name="mobile-web-app-capable" content="yes" />
<meta name="application-name" content="EL IMPARCIAL | Noticias de México y el mundo" />
<link rel="icon" sizes="192x192" href="https://assets.elimparcial.com/__export/1556804718444/sites/elimparcial/arte/apps/favicon.png_2040392579.png" />
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" />
<meta name="apple-mobile-web-app-title" content="EL IMPARCIAL | Noticias de México y el mundo">
<link rel="apple-touch-icon" href="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_285119621.png">
<meta name="msapplication-tap-highlight" content="no">
<meta name="msapplication-TileImage" content="https://assets.elimparcial.com/__export/1557412405886/sites/elimparcial/arte/apps/precomposed_20190509.png_1412272267.png">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="theme-color" content="#ffffff" />

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga( 'create', 'UA-4505245-1', 'auto' );

ga('send', 'pageview', {'dimension1':'espectaculos','dimension2':'EFE/El Universal','dimension3': 'jgabriel','dimension4':'news'});
</script>
<link href="/__export/1594906140000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article.css" rel="stylesheet" />	
			<link href="/__export/1594906140000/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/styles/Article_2.css" rel="stylesheet" />		
			
			<link rel="amphtml" href="https://www.elimparcial.com/amp/espectaculos/Que-hay-de-nuevo-viejo-Bugs-Bunny-cumple-80-anos-looney-tunes-80-anniversary-20200727-0043.html">
			<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html"},"headline":"¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo?","alternativeHeadline":"¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo?","image":["https://assets.elimparcial.com/__export/1595878214904/sites/elimparcial/img/2020/07/27/lf_x1x_crop1595878212647.jpg_554688468.jpg","https://www.elimparcial.com/__export/1595878214904/sites/elimparcial/img/2020/07/27/lf_x1x_crop1595878212647.jpg_1902800913.jpg","https://www.elimparcial.com/__export/1595878214904/sites/elimparcial/img/2020/07/27/lf_x1x_crop1595878212647.jpg_423682103.jpg"],"datePublished":"2020-07-27T10:11:12-0700","dateModified":"2020-07-27T12:39:21-0700","dateCreated":"2020-07-27T10:11:12-0700","author":{"@type":"Person","name":"EL IMPARCIAL | Noticias de México y el mundo"},"publisher":{"@type":"Organization","name":"EL IMPARCIAL | Noticias de México y el mundo","url":"https://www.elimparcial.com","logo":{"@type":"ImageObject","url":"https://assets.elimparcial.com/export/sites/elimparcial/arte/apps/amp_20190502.png","width":"600","height":"60"}},"articleSection":"Espectáculos","wordCount":457,"url":"https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-Bugs-Bunny-cumple-80-anos-looney-tunes-80-anniversary-20200727-0043.html","articleBody":"CIUDAD DE MÉXICO.- Uno de los personajes animados más importantes de todos los tiempos, Bugs Bunny, está de fiesta pues celebra este 27 de julio sus 80 años de existir.El peculiar conejo de los Looney Tunes nació el 27 de julio de 1940 con el estreno del corto animado \"A wild hare\" (\"La liebre salvaje\") en donde Tex Avery lo incluyó como un descarado animal que salía de su madriguera y preguntaba a su depredador: \"What's up, Doc?\" (\"¿Qué hay de nuevo viejo?\"), mientras mordisqueaba una zanahoria.A pesar de esta destacada aparición, dos años antes ya había surgido un primer acercamiento al que sería el conejo de la suerte. En el corto \"Porky's hare hunt\" de 1938 vemos a un conejo que conoceríamos como Happy Rabbit, que ya daba una vaga idea de la personalidad de Bugs que ya para el 40 llegaría para quedarse.Y es que en el corto \"A wild hare\", de apenas un par de minutos de duración aunque el diseño es diferente del que conocemos hoy en día, su sentido del humor y esa aparente falta de temor al peligro ya están presentes.MultifacéticoEn 80 años Bugs ha hecho de todo. Su imagen está presente en series, películas, cómics, parques temáticos, mercancía, etc.Además de haber jugado basquetbol con el mismísimo Michael Jordan y compartir pantalla con su rival Mickey Mouse en el filme \"¿Quién engañó a Roger Rabbit?\", tiene su propia estrella en el paseo de la fama de Hollywood y de acuerdo al libro de los récords Guinness es la novena personalidad más representada en el cine.Inigualable tonoMás allá de su diseño si algo define a Bugs es su voz. En actor quien le dio vida por 50 años fue el actor Mel Blanc, mientras que en español destacan voces como la de Jorge Arvizu y más recientemente Luis Alfonso Mendoza (fallecido en febrero de este año).Impulsor de música clásicaAlgunos de los cortos más famosos de Bugs Bunny han servido también como impulsores de piezas orquestales clásicas. Un ejemplo de ello es \"El barbero de Sevilla\", de Gioacchino Rossini, y el corto en el que Bugs parece como el barbero de Elmer Gruñón, o el episodio en el que se hace pasar por director de orquesta y hace sufrir a un cantante de ópera.Por otro lado, en conmemoración del icónico dibujo, el Servicio Postal de los Estados Unidos (U.S. Postal Service) emitirá estampillas conmemorativas para celebrar el cumpleaños con 10 diseños que muestran a Bugs Bunny con algunos de sus disfraces más memorables.Desde barbero, a pianista o jugador de baloncesto... esas son algunas de las escenas que aparecen en los sellos desde los que un Bugs Bunny octogenario pregunta \"¿Qué hay de nuevo, viejo?”.","description":"Existen dibujos animados convertidos en auténticas instituciones del séptimo arte como es el caso del \"Conejo de la suerte\", que trascendiendo generaciones cumple este lunes 80 años.","keywords":"Looney Tunes"}</script><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js">
			<script async src="https://cdn.ampproject.org/v0.js"></script>
			<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
			<script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script>
			<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_2', [1, 1], 'div-gpt-ad-1557180723977-0').addService(googletag.pubads());
    googletag.defineSlot('/194056854/ElImparcial_Desktop_Article_1x1_1', [1, 1], 'div-gpt-ad-1557181340652-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting('region', ['elimparcial']);
    googletag.enableServices();
  });
</script></head>

		<body class="page-news espectaculos">
			
			<div id="headertop"></div>
<header class="header" id="header">
	<div class="header__top">
		<a class="button--menu"> 
			<span></span>
		</a>
		
		<div class="header__region">
			<div class="header__region--active">
				<span class="header__region--active--text"></span>
				<span class="flecha"></span>
			</div>
			<ul class="header__region--list">
				<li>
					<a href="/" title="Ir a la Edición Mexico" data-edition="mexico">México</a>
				</li>
				<li>
					<a href="/mexicali/" title="Ir a la Edición de Mexicali" data-edition="mexicali">Mexicali</a>
				</li>
				<li>
					<a href="/tijuana/" title="Ir a la Edición de Tijuana" data-edition="tijuana">Tijuana</a>
				</li>
				<li>
					<a href="/sonora/" title="Ir a la Edición de Sonora" data-edition="sonora">Sonora</a>
				</li>
			</ul>
		</div>
		<a class="header__logo" href="/" title="Volver al inicio">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_imparcial_SaldremosAdelante_web.svg_739652663.svg" width="357" height="61" alt="Logo" /></a>
		<form class="header__search-form" id="header__search-form" action="/buscar.html" method="GET">
			<fieldset>
				<input type="text" name="search" id="search" placeholder="¿Qué estás buscando?" />
				<button class="icono icono--search_cool" type="button"></button>
			</fieldset>
		</form>
		<div class="header__actions">
		
			<a class="header__actions__suscribe" href="/site/suscripciones.html" title="Ir a la suscripcion" >Suscríbase</a>
			
			<ul class="header__social">
				<li>
					<a class="icono icono--facebook" href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--twitter" href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--youtube" href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" rel="noopener" target="_blank"></a>
				</li>
				<li>
					<a class="icono icono--instagram" href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" rel="noopener" target="_blank"></a>
				</li>
				</ul>
		</div>
	</div>
	<nav class="navigation">
	</nav>
	<button class="header__search-button" type="button">
		<span class="icono icono--search_cool"></span>
		<span class="icono icono--cross"></span>
		<span class="search--text">Buscar</span>
	</button>
	<div class="header__loseconomicos">
		<a href="https://www.loseconomicos.com/" title="Ir a loseconomicos.com">
			<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_loseconomicos.svg" alt="loseconomicos.com" /></a>
	</div>
</header>

<div class="boxnotification">
	<img class="boxnotification__icon" src="https://assets.elimparcial.com/__export/1569846193987/sites/elimparcial/arte/icon_notification.svg" />
	<h3 class="boxnotification__title">No te pierdas las últimas noticias</h3>
	<p class="boxnotification__desc">Suscríbete a las notificaciones y enterate de todo</p>
	<div class="boxnotification__actions">
		<button type="button" class="boxnotification__btn boxnotification__reject">No, gracias</button>
		<button type="button" class="boxnotification__btn boxnotification__agree">Suscribirme</button>
	</div>
</div>
<div class="boxnotification__modal"></div>
<div class="banner banner--full"><amp-ad width=970 height=90
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_970x90_1"
    data-loading-strategy=1
    data-multi-size="728x90" json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div><main class="site-main">
				<article class="newsfull espectaculos" data-path="/contenidos/2020/07/27/noticia_0043.html" data-url="/espectaculos/Que-hay-de-nuevo-viejo-Bugs-Bunny-cumple-80-anos-looney-tunes-80-anniversary-20200727-0043.html" data-title="¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo? " data-section="espectaculos" data-author="EFE/El Universal" data-creator="jgabriel" data-newstype="news" >
		<div class="row">
			
			<aside class="col__aside">
				<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_1"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div><div class="ranking">
			<div class="ranking__header">
				<h3 class="ranking__title">Lo más visto</h3>
			</div>
			<ol class="ranking__content">
				<li>
					<span class="ranking__num">1</span>
					<article class="news--box news--56-0 news--box--ranking" data-viewmorelast="false">
	<figure class="news__media">
			<a href="/mexico/El-Mencho-y-su-propio-hospital-a-salud-del-lider-del-CJNG-20200727-0002.html" title="&#034;El Mencho&#034; y su propio hospital: a salud del líder del CJNG" target="_self">
					
				<img src="https://assets.elimparcial.com/__export/1583955100614/sites/elimparcial/img/2020/03/11/mencho.jpg_1908519281.jpg" width="300" height="168" alt=""El Mencho" y su propio hospital: a salud del líder del CJNG"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/cjng-t8" title="Ver mas noticias en CJNG" class="news__section">CJNG</a>
			<h2 class="news__title">
		<a href="/mexico/El-Mencho-y-su-propio-hospital-a-salud-del-lider-del-CJNG-20200727-0002.html" title=""El Mencho" y su propio hospital: a salud del líder del CJNG" target="_self">"El Mencho" y su propio hospital: a salud del líder del CJNG</a>
		</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">2</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/VIDEO-Muestran-avion-presidencial-por-dentro-tras-conferencia-de-AMLO-20200727-0016.html" title="VIDEO: Muestran avión presidencial por dentro tras conferencia de AMLO" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595859699674/sites/elimparcial/img/2020/07/27/2682932_crop1595859698265.jpg_2071179289.jpg" width="70" height="70" alt="VIDEO: Muestran avión presidencial por dentro tras conferencia de AMLO"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mexico/" title="Ver mas noticias en México" class="news__section">México</a>
			<h2 class="news__title">
			<a href="/mexico/VIDEO-Muestran-avion-presidencial-por-dentro-tras-conferencia-de-AMLO-20200727-0016.html" title="VIDEO: Muestran avión presidencial por dentro tras conferencia de AMLO" target="_self">VIDEO: Muestran avión presidencial por dentro tras conferencia de AMLO</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">3</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Finge-su-muerte-para-evitar-la-carcel-error-ortografico-lo-delata-20200727-0003.html" title="Finge su muerte para evitar la cárcel; error ortográfico lo delata" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595851206668/sites/elimparcial/img/2020/07/27/death-2421820_1920_crop1595851205716.jpg_2071179289.jpg" width="70" height="70" alt="Finge su muerte para evitar la cárcel; error ortográfico lo delata"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Finge-su-muerte-para-evitar-la-carcel-error-ortografico-lo-delata-20200727-0003.html" title="Finge su muerte para evitar la cárcel; error ortográfico lo delata" target="_self">Finge su muerte para evitar la cárcel; error ortográfico lo delata</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">4</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mundo/Clasifica-escala-el-riesgo-de-Covid-19-al-realizar-actividades-cotidianas-20200727-0001.html" title="Clasifica escala el riesgo de Covid-19 al realizar actividades cotidianas" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595839727812/sites/elimparcial/img/2020/07/27/escala_li.jpg_2071179289.jpg" width="70" height="70" alt="Escala de riesgo de Covid-19 por actividades comunes"/>
					</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/mundo/" title="Ver mas noticias en Mundo" class="news__section">Mundo</a>
			<h2 class="news__title">
			<a href="/mundo/Clasifica-escala-el-riesgo-de-Covid-19-al-realizar-actividades-cotidianas-20200727-0001.html" title="Clasifica escala el riesgo de Covid-19 al realizar actividades cotidianas" target="_self">Clasifica escala el riesgo de Covid-19 al realizar actividades cotidianas</a>
			</h2>
		
		</div>
</article></li>
	<li>
					<span class="ranking__num">5</span>
					<article class="news--summary news--70x70 news--summary--ranking" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/dinero/avion-presidencial-hangar-presidencial-amlo--20200727-0013.html" title="Ya se depositó un millón de dólares por avión presidencial; AMLO no se subirá" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595856316390/sites/elimparcial/img/2020/07/27/116279963_3288189194604576_4617686720443832640_n_crop1595856315768.jpg_2071179289.jpg" width="70" height="70" alt="Ya se depositó un millón de dólares por avión presidencial; AMLO no se subirá"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<a href="/seccion/dinero/" title="Ver mas noticias en Dinero" class="news__section">Dinero</a>
			<h2 class="news__title">
			<a href="/dinero/avion-presidencial-hangar-presidencial-amlo--20200727-0013.html" title="Ya se depositó un millón de dólares por avión presidencial; AMLO no se subirá" target="_self">Ya se depositó un millón de dólares por avión presidencial; AMLO no se subirá</a>
			</h2>
		
		</div>
</article></li>
	</ol>
		</div>
	<div class="boxfixed">
				<div class="banner"><amp-ad width=300 height=600
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x600_1"
    data-loading-strategy=1
    data-multi-size="300x250"
    data-multi-size-validation="false" json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div></div>
				</aside>
			
			<div class="col__main">
				
				<header class="newsfull__header">
							
					<a class="newsfull__section" href="/seccion/espectaculos/" title="Ir a la sección Espectáculos">Espectáculos</a>
					<h1 class="newsfull__title">¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo? </h1>
					
					<div class="newsfull__excerpt">
							<p>Existen dibujos animados convertidos en aut&eacute;nticas instituciones del s&eacute;ptimo arte como es el caso del "Conejo de la suerte", que trascendiendo generaciones cumple este lunes 80 a&ntilde;os.</p>
</div>
					<div class="newsfull__line">
						
						<div class="newsfull__author-images">
								<img src="https://assets.elimparcial.com/__export/1556304515000/sites/elimparcial/arte/usuario_null.svg_24156201.svg" width="60" height="60" alt="Avatar del "/>
										</div>
								<p class="newsfull__author">Por
									<span> EFE/El Universal</span>
							    		</p>
									<div class="newsfull__meta">
							
							<time class="newsfull__time" datetime="2020-07-27T10:14">27 de Julio</time>
							</div>
					</div>
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html" data-title="¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo? "></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					
				</header>
				
				<div class="newsphotogallery newsphotogallery__onephoto" data-swiper="{slidesPerView: 1,simulateTouch:false,loop:true}">
	<div class="swiper-container">
			<button type="button" class="swiper-fullscreen icono icono--fullscreen_outline"></button>
			
			<div class="swiper-wrapper">
				<figure class="swiper-slide">
						<div class="newsphotogallery__image" data-width="0.0" data-height="0.0">
							<img data-index="" src="https://assets.elimparcial.com/__export/1595878759529/sites/elimparcial/img/2020/07/27/lf_x1x_1_crop1595878729645.jpg_1935743484.jpg" width="840" height="471" alt="En 80 años Bugs ha hecho de todo. Su imagen está presente en series, películas, cómics, parques temáticos, mercancía, etc.(Tomada de la red)" data-original="/img/2020/07/27/lf_x1x_1.jpg" />
							</div>
						<figcaption class="newsphotogallery__description">
							<p>En 80 años Bugs ha hecho de todo. Su imagen está presente en series, películas, cómics, parques temáticos, mercancía, etc.<span> | Tomada de la red</span>
								</p>
						</figcaption>
					</figure>
				</div>
			<div class="swiper-pagination"></div>
		</div>
	</div>
<div class="newsfull__content">
					
					<div class="newsfull__share">
						<div class="newsfull__share-buttons">
							<a href="https://web.whatsapp.com/send?text=https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html" title="Compartir en Whatsapp" class="icono icono--whatsapp" target="_blank" rel="noopener"></a>
							<a href="#" title="Compartir en Facebook" class="icono icono--facebook" target="_blank" rel="noopener" data-share="facebook" data-url="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html"></a>
							<a href="#" title="Compartir en Twitter" class="icono icono--twitter" target="_blank" rel="noopener" data-share="twitter" data-url="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html" data-title="¡Bugs Bunny cumple 80 años! ¿Qué hay de nuevo viejo? "></a>
							<a href="mailto:?body=Te invitamos a leer esta nota: https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html&subject=Se te ha compartido una nota de EL IMPARCIAL | Noticias de México y el mundo " title="Compartir en Email" class="icono icono--mail" rel="noopener"></a>
							<a href="#" title="Copiar Link" class="icono icono--link" data-share="simple_copy" data-url="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html" data-firsticonclass="icono--link" data-secondiconclass="icono--check" ></a>
						</div>
					</div>
					<div class="newsfull__body">
						
						<p>CIUDAD DE MÉXICO.- Uno de los personajes animados más importantes de todos los tiempos, Bugs Bunny, está de fiesta pues celebra este 27 de julio sus 80 años de existir.</p><p>El peculiar conejo de los Looney Tunes nació el 27 de julio de 1940 con el estreno del corto animado "A wild hare" ("La liebre salvaje") en donde Tex Avery lo incluyó como un descarado animal que salía de su madriguera y preguntaba a su depredador:&nbsp;"What's up, Doc?" ("¿Qué hay de nuevo viejo?"), mientras mordisqueaba una zanahoria.</p><div id='div-gpt-ad-1557181340652-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557181340652-0'); });
</script>
</div><p>A pesar de esta destacada aparición,&nbsp;dos años antes ya había surgido un primer acercamiento al que sería el conejo de la suerte. En el corto "Porky's hare hunt" de 1938 vemos a un conejo que conoceríamos como Happy Rabbit, que ya daba una vaga idea de la personalidad de Bugs que ya para el 40 llegaría para quedarse.</p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-89" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CDEjVGjo3uC/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/p/CDEjVGjo3uC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/p/CDEjVGjo3uC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CDEjVGjo3uC/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">just wait until the end</a></p> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/looneytunes/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Looney Tunes</a> (@looneytunes) el <time datetime="2020-07-25T16:06:13+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">25 Jul, 2020 a las 9:06 PDT</time></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>Y es que en el corto "A wild hare", de apenas un par de minutos de duración aunque el diseño es diferente del que conocemos hoy en día, su sentido del humor y esa aparente falta de temor al peligro ya están presentes.</p><p><strong>Multifacético</strong></p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_2"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div><p>En 80 años Bugs ha hecho de todo. Su imagen está presente en series, películas, cómics, parques temáticos, mercancía, etc.</p><p>Además de haber jugado basquetbol con el mismísimo Michael Jordan y compartir pantalla con su rival Mickey Mouse en el filme "¿Quién engañó a Roger Rabbit?", tiene su propia estrella en el paseo de la fama de Hollywood y de acuerdo al libro de los récords Guinness es la novena personalidad más representada en el cine.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_3"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div><div style="text-align:center"> 
 <div class="ck-youtube" id="youtube-32" style="display: inline-block;"> 
  <iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen frameborder="0" height="315" src="https://www.youtube.com/embed/e2vj6ma-854" width="560"></iframe> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p><strong>Inigualable tono</strong></p><p>Más allá de su diseño si algo define a Bugs es su voz. En actor quien le dio vida por 50 años fue el actor Mel Blanc, mientras que en español destacan voces como la de Jorge Arvizu y más recientemente Luis Alfonso Mendoza (fallecido en febrero de este año).</p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-72" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/tv/B_m8HkXDzvq/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/tv/B_m8HkXDzvq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/tv/B_m8HkXDzvq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/tv/B_m8HkXDzvq/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Who is your favorite Looney Tune character? Today, 1938- Bugs Bunny makes his first appearance as "Happy Rabbit"? #BugsBunny #Bunny #HappyRabit #LooneyTunes #WarnerBrosAnimation #PorkysHareHunt #HareHunt #thisdayinfilmhistory #filmhistory</a></p> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/thisdayinfilmhistory/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> This Day in Film History</a> (@thisdayinfilmhistory) el <time datetime="2020-04-30T14:30:59+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">30 Abr, 2020 a las 7:30 PDT</time></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> c
</div> 
<p><strong>Impulsor de música clásica</strong></p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_4"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div><p>Algunos de los cortos más famosos de Bugs Bunny han servido también como impulsores de piezas orquestales clásicas. Un ejemplo de ello es "El barbero de Sevilla", de Gioacchino Rossini, y el corto en el que Bugs parece como el barbero de Elmer Gruñón, o el episodio en el que se hace pasar por director de orquesta y hace sufrir a un cantante de ópera.</p><div style="text-align:center"> 
 <div class="ck-instagram" id="instagram-70" style="display: inline-block;"> 
  <blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CDHHlhloqOT/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> 
   <div style="padding:16px;"> 
    <div style=" display: flex; flex-direction: row; align-items: center;"> 
     <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
       &nbsp; 
     </div> 
     <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <div style="padding: 19% 0;">
      &nbsp; 
    </div> 
    <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"> 
     <a href="https://www.instagram.com/p/CDHHlhloqOT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> 
      <svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"> 
       <g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"> 
        <g fill="#000000" transform="translate(-511.000000, -20.000000)"> 
         <g> 
          <path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path> 
         </g> 
        </g> 
       </g> 
      </svg></a> 
    </div> 
    <div style="padding-top: 8px;"> 
     <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 
      <a href="https://www.instagram.com/p/CDHHlhloqOT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Ver esta publicación en Instagram</a> 
     </div> 
    </div> 
    <div style="padding: 12.5% 0;">
      &nbsp; 
    </div> 
    <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> 
     <div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
        &nbsp; 
      </div> 
      <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: 8px;"> 
      <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
        &nbsp; 
      </div> 
     </div> 
     <div style="margin-left: auto;"> 
      <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
        &nbsp; 
      </div> 
      <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
        &nbsp; 
      </div> 
      <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
        &nbsp; 
      </div> 
     </div> 
    </div> 
    <p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/CDHHlhloqOT/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">thoughts on adding this to the birthday playlist? lmao</a></p> 
    <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Una publicación compartida de <a href="https://www.instagram.com/looneytunes/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Looney Tunes</a> (@looneytunes) el <time datetime="2020-07-26T16:01:23+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">26 Jul, 2020 a las 9:01 PDT</time></p> 
   </div> 
  </blockquote> 
  <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> 
  <span class="item first"></span> 
  <span class="item second"></span> 
  <span class="item third"></span> 
 </div> 
</div> 
<p>Por otro lado, en conmemoración del icónico dibujo, el&nbsp;Servicio Postal de los Estados Unidos (U.S. Postal Service) emitirá estampillas conmemorativas para celebrar el cumpleaños con 10 diseños que muestran a Bugs Bunny con algunos de sus disfraces más memorables.</p><p>Desde barbero, a pianista o jugador de baloncesto... esas son algunas de las escenas que aparecen en los sellos desde los que un Bugs Bunny octogenario pregunta "¿Qué hay de nuevo, viejo?”.</p><div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_5"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div><div class="google-news-wrap">
							<a class="link-google-news" href="https://news.google.com/publications/CAAqBwgKMJPejwswgJmjAw " target="_blank">
							<img alt="Google News" class="img-google-star" src="https://assets.elimparcial.com/__export/1565640576992/sites/elimparcial/arte/icon-star.png"/>
							<span class="google-text">Síguenos en <img alt="Google News" class="img-google-logo" src="https://assets.elimparcial.com/__export/1565640264607/sites/elimparcial/arte/logo-googlenews.png"/> dando clic a la estrella</span>
							</a>
						</div>
						
						<div class="morenews">
				<div class="morenews__header">
					<h5 class="morenews__title">Más sobre este tema</h3>
				</div>
				<ul class="morenews__content">
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/deporte/Hanna-regresa-a-Tigres-a-entrenar-desde-casa-20200727-0103.html" title="‘Hanna’ regresa a Tigres a entrenar desde casa" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595877223352/sites/elimparcial/img/2020/07/27/ed8csf0xsaau5gz.jpg_5286073.jpg" width="80" height="80" alt="‘Hanna’ regresa a Tigres a entrenar desde casa"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/deporte/Hanna-regresa-a-Tigres-a-entrenar-desde-casa-20200727-0103.html" title="‘Hanna’ regresa a Tigres a entrenar desde casa" target="_self">‘Hanna’ regresa a Tigres a entrenar desde casa</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/mexico/Hanna-Exigen-apoyo-via-Fonden-por-inundaciones-en-Nuevo-Leon-20200727-0104.html" title="&#034;Hanna&#034;: Exigen apoyo vía Fonden por inundaciones en Nuevo León" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595815998833/sites/elimparcial/img/2020/07/26/captura_2.png_5286073.png" width="80" height="80" alt=""Hanna": Exigen apoyo vía Fonden por inundaciones en Nuevo León"/>
					<span class="icono icono--play"></span>
				</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/mexico/Hanna-Exigen-apoyo-via-Fonden-por-inundaciones-en-Nuevo-Leon-20200727-0104.html" title=""Hanna": Exigen apoyo vía Fonden por inundaciones en Nuevo León" target="_self">"Hanna": Exigen apoyo vía Fonden por inundaciones en Nuevo León</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/estilos/Inician-traslado-de-murales-de-Picasso-de-historico-edificio-de-Oslo-20200727-0072.html" title="Inician traslado de murales de Picasso de histórico edificio de Oslo" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595872233805/sites/elimparcial/img/2020/07/27/picasso2.jpg_5286073.jpg" width="80" height="80" alt="En los últimos años ha habido recursos administrativos por fallos en el proceso, pero distintas instancias los rechazaron."/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/estilos/Inician-traslado-de-murales-de-Picasso-de-historico-edificio-de-Oslo-20200727-0072.html" title="Inician traslado de murales de Picasso de histórico edificio de Oslo" target="_self">Inician traslado de murales de Picasso de histórico edificio de Oslo</a>
			</h2>
		
		</div>
</article></li>
		<li>
						<article class="news--summary news--80x80 news--summary--related" data-viewmorelast="false">
	<figure class="news__media news__media--horizontal">
			<a href="/espectaculos/Elizabeht-Gutierrez-no-esta-ilusionada-en-casarse-con-William-Levy-20200727-0063.html" title="Elizabeht Gutiérrez no está ilusionada en casarse con William Levy" target="_self">
				
				<img src="https://assets.elimparcial.com/__export/1595871544475/sites/elimparcial/img/2020/07/27/william_y_elizabeth_1_crop1595871493925.jpg_5286073.jpg" width="80" height="80" alt="La pareja tiene ya 17 años años juntos y hasta hoy sigue sin tener planes de boda"/>
					</a>
			</figure>
	<div class="news__data">
		
		<h2 class="news__title">
			<a href="/espectaculos/Elizabeht-Gutierrez-no-esta-ilusionada-en-casarse-con-William-Levy-20200727-0063.html" title="Elizabeht Gutiérrez no está ilusionada en casarse con William Levy" target="_self">Elizabeht Gutiérrez no está ilusionada en casarse con William Levy</a>
			</h2>
		
		</div>
</article></li>
		</ul>
			</div>
		<section class="tags">
								<span class="tags__text">En esta nota</span>
								<ul class="tags__content">
									<li><span>Looney Tunes</span></li>
										</ul>
							</section>
						<div class="fixedelementsend"></div>						
						
						<div class="comments comments__1">
								<div class="comments__header">
									<h3 class="comments__title">Comentarios</h3>
								</div>
								<div class="fb-comments" data-href="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html" data-width="100%" data-numposts="2" data-colorscheme="light" data-order-by="reverse_time"></div>
							</div>
						<div class="banner"><amp-ad width=300 height=250
    type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_300x250_6"
    data-loading-strategy=1 json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad></div></div>
				</div>
				</div>
			
		</div>
		<div class="newsfull__footer">
			<div class="row">	
				<div id="taboola_1">
					<div class="mod relatednews">
	<div class="mod__content relatednews__content">
		<div class="row">
			<amp-embed width=100 height=100
				type=taboola
				layout=responsive
				heights="(min-width:648px) 225%, (min-width:526px) 240%, (min-width:408px) 258%, 283%"
				data-publisher="grupohealy-elimparcial"
				data-mode="thumbnails-c"
				data-placement="below content"
				data-target_type="mix"
				data-article="auto"
				data-url="https://www.elimparcial.com/espectaculos/Que-hay-de-nuevo-viejo-80-anos-de-Bugs-Bunny--20200727-0043.html">
			</amp-embed>
		</div>
	</div>
</div></div>
			</div>		
		</div >
	</article>
	
<div class="newsfull__relatedarticles">
					<div data-related="/contenidos/2020/07/27/noticia_0115.html" data-index="1"></div>
							<div data-related="/contenidos/2020/07/27/noticia_0105.html" data-index="2"></div>
							<div data-related="/contenidos/2020/07/27/noticia_0102.html" data-index="3"></div>
							<div data-related="/contenidos/2020/07/27/noticia_0100.html" data-index="4"></div>
							</div>
					<footer class="footer">  
	<div class="row"> 
		<div class="footer__top"> 
			<div class="footer__col footer__navigation">
			</div>
			<div class="footer__col">
				<div class="footer__whatsapp">
					<div class="footer__whatsapp--info">
						<h3 class="footer__whatsapp--title">
							<span class="blue">WhatsApp</span>
							<span>526621861024</span>
						</h3>
						<p class="footer__whatsapp--txt">Escríbenos y recibe las últimas noticias en tu celular</p>
					</div>
					<button onclick="location.href='https://wa.me/526621861024?text=ALTA'" class="footer__whatsapp--link" title="Ir a recibir últimas noticias">Click Aquí</button>
				</div>
				<div class="footer__newsletter">
					<div class="suscribehorizontal">
	<div class="suscribehorizontal__header">
		<h2 class="suscribehorizontal__title">Boletín</h2>
	</div>
	<div class="suscribehorizontal__content">
		<form class="suscribehorizontal__form" action="" method="" novalidate>
		<h4 class="suscribehorizontal__formtitle">Suscríbete Gratis y sigue informado</h4>
			<fieldset class="suscribehorizontal__fieldset">
				<input placeholder="Ingresa tu e-mail" type="email" name="EMAIL" />
				<button class="icono icono--mail_outline" type="submit"></button>
				<p class="suscribehorizontal__hint">Registrarse implica aceptar los <a href="https://www.elimparcial.com/pages/terminos-y-condiciones.html" title="Ver los Términos y Condiciones">Términos y Condiciones</a></p>
			</fieldset>
		</form>
		
		<div class="footer__sitios">
			<div class="footer__sitios--info">
				<h3 class="footer__sitios--title">
					<span class="blue">Nuestros Sitios</span>
					<a href="https://www.mundosano.com/" title="Ir a MundoSano" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/mundosano/logo_mundosano_white.svg_1871330938.svg" width="130" height="28" alt="Logo MundoSano" /></a>
					<a href="https://www.enelradar.com/" title="Ir a En el Radar" target="_blank" rel="noopener">
						<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_enelradar.svg_1481178234.svg" width="80" height="28" alt="Logo En el Radar" /></a>
				</h3>
			</div>
		</div>
		
		<div class="suscribehorizontal__social">
			<a href="https://www.facebook.com/elimparcialcom/" title="Síguenos en Facebook" target="_blank" rel="noopener">
				<span class="icono icono--facebook"></span>
				<span class="text">Facebook</span>
			</a>
			<a href="https://twitter.com/elimparcialcom" title="Síguenos en Twitter" target="_blank" rel="noopener">
				<span class="icono icono--twitter"></span>
				<span class="text">Twitter</span>
			</a>
			<a href="https://www.instagram.com/elimparcial/" title="Síguenos en Instagram" target="_blank" rel="noopener">
				<span class="icono icono--instagram"></span>
				<span class="text">Instagram</span>
			</a>
			<a href="https://www.youtube.com/user/RedaccionElImparcial" title="Síguenos en Youtube" target="_blank" rel="noopener">
				<span class="icono icono--youtube"></span>
				<span class="text">Youtube</span>
			</a>
			</div>
	</div>
</div></div>
				<div class="menu__boxpush">
					<div class="menu__top menu__top__push">
						<h4 class="menu__boxpush__title">Configuración </h4>
					</div>
					<p class="menu__boxpush__text "><span class="menu__boxpush__value">Deshabilitar las notificaciones en el navegador.</span></p>
					<label class="menu__boxpush__switch menu__boxpush--active">
						<span class="menu__boxpush__slider"></span>
					</label>
					
				</div>
				</div>
		</div>
		<div class="footer__bottom">
			<div class="footer__subir">
				<a href="#headertop" class="footer__subir__lkn">subir</a>
			</div>
			<div class="footer__col__logo">
				<a class="footer__logo" href="/" title="Ir al inicio">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo.svg_410797978.svg" width="140" height="15" alt="Logo &lt;%=SITE_NAME%&gt;" /></a>
			</div>	
			<div class="footer__logos">
				<a href="https://www.iconosur.com" title="Iconosur | Productora de Internet" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_iconosur.svg_108410151.svg" width="65" height="22" alt="Logo Iconosur" /></a>
				<a href="https://www.cms-medios.com" title="CMS MEDIOS | TECHNOLOGY FOR SOLUTION" target="_blank" rel="noopener">
					<img src="https://assets.elimparcial.com/export/sites/elimparcial/arte/logo_tfsla.svg_108410151.svg" width="65" height="22" alt="Logo CMS MEDIOS" /></a>
			</div>
		</div>	
	</div>
</footer></main>
			
			<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

	<!-- Background of PhotoSwipe. 
		 It's a separate element as animating opacity is faster than rgba(). -->
	<div class="pswp__bg"></div>

	<!-- Slides wrapper with overflow:hidden. -->
	<div class="pswp__scroll-wrap">

		<!-- Container that holds slides. 
			PhotoSwipe keeps only 3 of them in the DOM to save memory.
			Don't modify these 3 pswp__item elements, data is added later on. -->
		<div class="pswp__container">
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
			<div class="pswp__item"></div>
		</div>

		<!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
		<div class="pswp__ui pswp__ui--hidden">

			<div class="pswp__top-bar">

				<!--  Controls are self-explanatory. Order can be changed. -->

				<div class="pswp__counter"></div>

				<button class="pswp__button pswp__button--close" title="Cerrar (Esc)"></button>

				<button class="pswp__button pswp__button--fs" title="Fullscreen"></button>

				<button class="pswp__button pswp__button--zoom" title="Acercar/Alejar"></button>

				<!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
				<!-- element will get class pswp__preloader--active when preloader is running -->
				<div class="pswp__preloader">
					<div class="pswp__preloader__icn">
					  <div class="pswp__preloader__cut">
						<div class="pswp__preloader__donut"></div>
					  </div>
					</div>
				</div>
			</div>
			<div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
				<div class="pswp__share-tooltip"></div> 
			</div>
			<button class="pswp__button pswp__button--arrow--left" title="Anterior"></button>
			<button class="pswp__button pswp__button--arrow--right" title="Siguiente"></button>
			<div class="pswp__caption">
				<div class="pswp__caption__center"></div>
			</div>
		</div>
	</div>
</div><script type="text/javascript" src="/__export/1582129024621/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article.js" async></script>
			<script type="text/javascript" src="/__export/1584542412734/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/Article_2.js" async></script>
	
	
			<div id="fb-root"></div>
<script type="text/javascript">var _comscore = _comscore || [];_comscore.push({c1:"2",c2:"6906559"});(function() {var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s, el);})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=6906559&cv=2.0&cj=1" /></noscript>
<script type="text/javascript" src="/__export/1595430296291/system/modules/com.tfsla.sitio.elimparcial/es/desktop/resources/scripts/PushFirebase.js" async></script>
<a href="/wp-content/" rel="nofollow" style="display: none" aria-hidden="true">https://3aevtdci2l.execute-api.us-west-2.amazonaws.com/ProdStage</a>	
<div id='div-gpt-ad-1557180723977-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1557180723977-0'); });
</script>
</div><amp-sticky-ad layout="nodisplay">
<amp-ad width="960"
height="100"
type="doubleclick"
    data-slot="/194056854/ElImparcial_Desktop_Article_Zocalo"
    json='{"targeting":{"seccion":["espectaculos"],"tags":["looney-tunes"],"region":["elimparcial"],"idnota":["202007270043_news"]}}'>
</amp-ad>
</amp-sticky-ad><img src="/_req/sites/elimparcial/1/L2NvbnRlbmlkb3MvMjAyMC8wNy8yNy9ub3RpY2lhXzAwNDMuaHRtbA==" /></body>
	</html>