﻿<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es" xml:lang="es">
    <head>
    <meta http-equiv="x-ua-compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
	<meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=7; IE=EDGE; chrome=1"/>
	<meta http-equiv="Content-Type" content="text/html; charset=iso-8859-1" />
	<meta name="description" content="Barcelona renueva contrato de Iniesta &quot;de por vida&quot;" />
	<meta name="keywords" content="Hermosillo, Sonora, México, El Imparcial, Andrés Iniesta, FC Barcelona" />
	<meta name="classification" content="Periódico, Noticias, Información" />
	<meta name="robots" content="index,follow" />
	<meta name="resource-type" content="document" />
	<meta name="rating" content="General" />
	<meta name="distribution" content="Global" />
	<meta name="copyright" content="Impresora y Editorial, S.A. de C.V.  2009" />
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta name="doc-class" content="Completed" />
	<meta http-equiv="Pragma" content="no-cache" />
	<meta http-equiv="expires" content="Never" />
	<meta http-equiv="Content-Language" content="es-ES" />
	<link rel="SHORTCUT ICON" href="/favicon.ico" />
	<link rel="image_src" href="/EdicionEnLinea/Fotos/Deportes/1740790-N.JPG" />
	
	<link rel="stylesheet" href="/css/rediseno2014.css" type="text/css" />


	<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->

		<script src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery-1.11.0.min.js" type="text/javascript"></script>

		<script async src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/facebook.js" type="text/javascript"></script>
	
<script type='text/javascript'>

var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') +

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();

</script>


	<script type="text/javascript">

googletag.cmd.push(function() {

googletag.defineSlot('/194056854/Elimparcial_970x70_Deportes', [970, 70], 'div-gpt-ad-730x90-0').addService(googletag.pubads());

googletag.defineSlot('/194056854/El_Imparcial_300x100_C2',[300, 100], 'banner_c2').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 


googletag.enableServices();

});

</script>

	<meta property="og:title" content="Barcelona renueva contrato de Iniesta &quot;de por vida&quot;" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.elimparcial.com/EdicionEnLinea/Notas/Deportes/06102017/1262370-Barcelona-renueva-contrato-de-Iniesta-de-por-vida.html" />
	<meta property="og:image" content="http://www.elimparcial.com/EdicionEnLinea/Fotos/Deportes/1740790-N.JPG" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:site_name" content="ElImparcial.com" />
	<title>Barcelona renueva contrato de Iniesta &quot;de por vida&quot;</title>
</head>
<script type="text/javascript">
  return;window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/pablomedina-network/loader.js',
  'tb_loader_script');
</script>
    <body>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-9216894963973359",
	    enable_page_level_ads: true
	  });
	</script>



<script>


var cb = function() {
var l = document.createElement('link'); l.rel = 'stylesheet';
l.href = 'https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/bootstrap.css';

var l2 = document.createElement('link'); l2.rel = 'stylesheet';
l2.href = 'https://4d7530758c861566028e-af3b7d0cd536d44bb9af1551f50c3a61.ssl.cf1.rackcdn.com/jquery.fancybox.css';

var l3 = document.createElement('link'); l3.rel = 'stylesheet';
l3.href = '/css/notas.css?v=' + Math.random() * 1000;

var h = document.getElementsByTagName('body')[0]; 
	h.parentNode.insertBefore(l, h);
	h.parentNode.insertBefore(l2, h);
	h.parentNode.insertBefore(l3, h);
};
var raf = requestAnimationFrame || mozRequestAnimationFrame ||
webkitRequestAnimationFrame || msRequestAnimationFrame;
if (raf) raf(cb);
else window.addEventListener('load', cb);

</script>

    




<div id="fb-root"></div>


<!-- 
	 -->

            <form id="frmBusqueda" name="frmBusqueda" action="/Busqueda/Home.aspx" method="post">
            	<input type="hidden" name="txtPalabras" id="txtPalabras">
            </form>


<div class="ads row hidden-xs hidden-sm">
	<script type="text/javascript">
	
    googletag.cmd.push(function () {

        //googletag.defineSlot('/1059449/Elimparcial_730x90', [730, 90], 'div-gpt-ad-730x90-0').addService(googletag.pubads());

        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);


        googletag.enableServices();
    });
</script>
<div id="div-gpt-ad-730x90-0" class="ads-728-header hidden-xs">
	<script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-730x90-0'); });</script>
</div>

		
</div>


<script type='text/javascript'>

googletag.cmd.push(function() {

var targetSlot;
if ( document.cookie.indexOf("prehomeshown")==-1){

	targetSlot = googletag.defineSlot('/194056854/elimparcial_PreHome_900x500', [900, 500], 'wrap-prehome').addService(googletag.pubads());
}

googletag.defineSlot('/194056854/El_Imparcial_300x100_C',[300, 100], 'p15_300_100').addService(googletag.pubads());

googletag.defineSlot('/194056854/El_Imparcial_Movil_A_Deportes',[320, 50], 'p15_300_100_A').addService(googletag.pubads());

googletag.defineSlot('/194056854/El_Imparcial_Flotante_Notas_960x120',[960, 120], 'flotante-notas').addService(googletag.pubads());

googletag.defineSlot('/194056854/El_Imparcial_SuperBox',[300, 600], 'banner-super').addService(googletag.pubads());

googletag.defineSlot('/194056854/El_Imparcial_Box1',[300, 250], 'p15_box_1').addService(googletag.pubads());


googletag.defineSlot('/194056854/El_Imparcial_DebajoVistas',[300, 250], 'BoxDebajoVistas').addService(googletag.pubads());

googletag.defineSlot('/194056854/Elimparcial_Slider_Desktop',[480, 270], 'slider-desktop').addService(googletag.pubads());

googletag.defineSlot('/194056854/Elimparcial_Slider_Mobile',[300, 225], 'slider-mobile').addService(googletag.pubads());

googletag.defineSlot('/194056854/El_Imparcial_Box2',[300, 250], 'notas_box_2').addService(googletag.pubads());

googletag.defineSlot('/194056854/El_Imparcial_skin',[1590, 700], 'skin-banner').addService(googletag.pubads());

googletag.defineSlot('/194056854/ElImparcial_Link_Publirreportaje',[200, 50], 'banner_odd').addService(googletag.pubads());

googletag.defineSlot('/194056854/Elimparcial_leaderboard_728x90',[728, 90], 'leaderboard').addService(googletag.pubads());

googletag.defineSlot('/194056854/ElImparcial_Parallax',[320, 255], 'ElImparcial_Parallax').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs(true); 

	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		if(targetSlot === event.slot){
			if(event.isEmpty){
				ClosePreHome();
			}else{
				$('.divprehome').show();
			}
		}
		$('.pageall').css('opacity', '1');
	  
	});

googletag.enableServices();

});

</script>

<script type="text/javascript">
	window.addEventListener('load', function(){
		$('.lnkoddsshark').on('click', function(event) {
			var h = $('#google_ads_iframe_\\/194056854\\/ElImparcial_Link_Publirreportaje_0__container__ iframe').contents().find("a").attr("href");
			window.open(h,'_blank');
			event.preventDefault();
		});
	});
</script>

<div style="display:none;" id="banner_odd">
	<script  type="text/javascript">
		googletag.cmd.push(function() { googletag.display('banner_odd'); });
	</script>
</div>

<div onclick="javascript:ClosePreHome();" style="display:none;" class="divprehome hidden-xs hidden-sm" id='div-gpt-ad-1408217798486-0' >

			<div id="wrap-prehome" class="wrap-prehome">
				<!-- <div class="wrap-prehome-img">
					<img src="/Imagenes2014/prehome-logo.png" alt="Logo Imparcial" class="img-responsive" />
				</div> -->
				<a href="javascript:ClosePreHome();">
					<div class="franja-prehome-2">IR A LA INFORMACIÃ“N</div>
				</a>
				<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('wrap-prehome'); });

				</script>
			</div>



</div>

<div style="display:none;">
	
	<div id="slider-desktop">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-desktop'); });

		</script>
	</div>

	<div id="flotante-notas">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('flotante-notas'); });

		</script>
	</div>
</div>

<div style="display:none;">
	
	<div id="slider-mobile">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('slider-mobile'); });

		</script>
	</div>
</div>


<div class="container">



<div class="pageall">

<script>
	function ClosePreHome(){
		
		$('.divprehome').fadeOut(600);
		document.cookie = "prehomeshown=1; path=/";
		document.getElementsByClassName('pageall')[0].style.opacity = 1;
		document.getElementsByClassName('ads row')[0].style.opacity = 1;
	}

	if ( document.cookie.indexOf("prehomeshown")>=0)
	{
		document.getElementsByClassName('pageall')[0].style.opacity = 1;
		document.getElementsByClassName('ads row')[0].style.opacity = 1;
	}

	setTimeout(ClosePreHome,10000);

</script>


	<div id="header_page">
		<form id="frmBusqueda" name="frmBusqueda" action="/Busqueda/Home.aspx" method="post">
	<input type="hidden" name="txtPalabras" id="txtPalabras">
</form>
<form name="frmHome" method="post" action="Home.html" id="frmHome"></form>
<header>
	<div class="gotop"><a href="#"><img src="/Imagenes2014/gotop.png" alt="Ir Arriba" /></a></div>
	<script type="text/javascript">
		window.addEventListener('load', function(){
			$(window).on('scroll', function() {
				var wTop = $(this).scrollTop();
				if($(window).width()>648&&wTop>100)
				{
					$('.gotop').css({"right":10});
				}else if(wTop<=100){
					$('.gotop').css({"right":"-50px"});
				}
			});
			$('.gotop').on('click', function(event) {
				$('body').animate({scrollTop:0},500,'swing');
				event.preventDefault();
			});
		},false);
	</script>
	<div class="menu_lat">
		<ul class="ul_menu_lat">
    		<li><a href="/">Inicio</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_noticias_lat" href="javascript:void(0);">Noticias</a>
				<ul class="ul_menu_noticias_lat ul_sub_lat">
					<li><a href="/">Portada</a></li>
					<li><a href="/Especiales/Etnias.html">Etnias de Sonora</a></li>
					<li><a href="/Internacional/">Internacional</a></li>
					<li><a href="/Policiaca/">Policiaca</a></li>
					<li><a href="/Deportes/">Deportes</a></li>
					<li><a href="/Hermosillo/">Hermosillo</a></li>
					<li><a href="/DeportesLocal/">Deportes Local</a></li>
					<li><a href="/LoCurioso/">Lo Curioso</a></li>
					<li><a href="/Gasolinazo/">Gasolinazo</a></li>
					<li><a href="/Entretenimiento/">Entretenimiento</a></li>
					<li><a href="/EspectaculosLocal/">Espectáculos Local</a></li>
					<li><a href="/Friki/">Friki</a></li>
					<li><a href="/CienciayTecnologia/">Ciencia y Tecnología</a></li>
					<li><a href="/Nacional/">Nacional</a></li>
					<li><a href="/VidayEstilo/">Vida y Estilo</a></li>
					<li><a href="/SaludyFitness/">Salud y Fitness</a></li>
					<li><a href="/Consumidor/">Consumidor</a></li>
					<li><a href="/Arizona">Arizona</a></li>
					<li><a href="/Universitarios/">Universitarios</a></li>
					<li><a href="/ElImparcialVerde/">El Imparcial Verde</a></li>
				</ul>
			</li>
			<li>
    			<a data-sub="ul_menu_servicios_lat" class="lnk_sbmn" href="javascript:void(0);">Servicios</a>
				<ul class="ul_menu_servicios_lat ul_sub_lat">
					<li><a href="/Encuestas/">Encuestas</a></li>
					<li><a href="/Expresates/">Expr&eacute;sate</a></li>
					<li><a href="/Galerias/">Galer&iacute;as</a></li>
					<li><a href="/Videos/">Videos</a></li>
					<li><a href="/RepCiudadano">Reportero Ciudadano</a></li>
					<li><a href="/BlackBerry/">Acceso Blackberry</a></li>
					<li><a href="/Facebook/Facebook.html">Acceso Facebook</a></li>
					<li><a href="/iphone/ipad/">Acceso iPad</a></li>
					<li><a href="/iphone/iphone/">Acceso iPhone</a></li>
					<li><a href="/Chats/">Chats</a></li>
					<li><a href="/Clima/">Clima</a></li>
					<li><a href="/PrensaEscuela/">Prensa Escuela</a></li>
					<li><a href="/Rss/">RSS</a></li>
					<!-- <li><a href="/Webcams/TorreHermosillo.html">Webcam Torre de Hermosillo</a></li> -->
					<li><a href="/Webcams/GaritaNogales.html">Webcam Garita Nogales</a></li>
					<li><a href="/Memes/">Generador de Memes</a></li>
					<li><a href="/BoletinesYPromociones/">Boletines y Promociones</a></li>
					<li><a href="/Whatsapp/Registro.html">Boletín Whatsapp</a></li>
				</ul>
			</li>
			<li><a href="/Columnas/">Columnas</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_ed_lat" href="javascript:void(0);">Ed. Impresa</a>
				<ul class="ul_menu_ed_lat ul_sub_lat">
					<li><a href="/EdicionDigital/Home.html?s=GENERAL">General</a></li>
					<li><a href="/EdicionDigital/Home.html?s=DEPORTES">Deportes</a></li>
					<li><a href="/EdicionDigital/Home.html?s=METRO">Metro</a></li>
					<li><a href="/EdicionDigital/Home.html?s=ESPECTACULOS">Espectáculos</a></li>
					<li><a href="/EdicionDigital/Home.html?s=SOCIALES">Sociales</a></li>
					<li><a href="/EdicionDigital/Home.html?s=ECONOMICOS">LosEconomicos.com</a></li>
					<li><a href="/EdicionDigital/Suplementos.html">Revistas y Suplementos</a></li>
				</ul>
			</li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_guia_lat" href="javascript:void(0);">La Guía</a>
				<ul class="ul_menu_guia_lat ul_sub_lat">
					<li><a href="/Guias/Cines/Home.html">La Guía Cines</a></li>
					<li><a href="/Guias/Restaurantes/Home.html">La Guía Restaurantes</a></li>
					<li><a href="/Guias/Antros/Home.html" target="_blank">La Guía Antros</a></li>
				</ul>
			</li>
			<li><a href="/SocialesPlus/">Sociales Plus</a></li>
			<li>
				<a class="lnk_sbmn" data-sub="ul_menu_publi_lat" href="javascript:void(0);">Publicidad</a>
				<ul class="ul_menu_publi_lat ul_sub_lat">
					<li><a href="/Publicidad/">ELIMPARCIAL <span class="small">(Impreso)</span></a></li>
					<!--<li><a href="/Publicidad/Internet/">ELIMPARCIAL.COM <span class="small">(Internet)</span></a></li> -->
					<!--
					<li><a href="/sitios2015/mediakit/MEDIA KIT 2015 IMP ENG.pdf">Media kit <span class="small">GH</span> (English version)</a></li> -->			
					<li><a href="/Suscripciones/Home.html">Suscripciones</a></li>
				</ul>
			</li>
			<li><a href="/LosEconomicos">Los Económicos</a></li>
			<li>

				<div class="header_login_xs">
				    <div id="divLoggerUser" class="login_user">
						<div>
							<span class="session">Bienvenido <span class="hlkUsuario" rel="nofollow" id="hlkUsuario" target="_top"></span>
						</div>
						<div>
							<a style="float:left;width:50%;" href="/Perfiles/MiCuenta.aspx" Class="link_login" rel="nofollow">Mi Cuenta</a>
							<a style="width:50%;" onclick="cs();" Class="link_login" rel="nofollow" id="lkbCerrarSesion" class="link_login">Cerrar Sesi&oacute;n</a>
						</div>
				    </div>
				    <div id="divNotLoggedUser" style="margin-top:0;" class="login_logged">
				        <a href="javascript:void(0);" id="loginbutton" Class="session" onClick="window.parent.OpenLogin();" rel="nofollow">INICIAR SESI&Oacute;N</a>
				    </div>
				</div>

			</li>
		</ul>
    </div>
	<div class="visible-xs menu-xs">
		<div class="row" style="width: 100%;position:relative;">
			<div class="search_menu menu_desplegables">
				<div class="header_busqueda_rediseno">
					<div class="btn_buscar_p11"></div>
					<div class="btn_buscar_p22"><input type="text" id="txtBusquedaxs" name="Busca notas, videos, galerías" value="Buscar..." onfocus="parent.limpiarTexto(this)" /></div>
					<a href="javascript:void(0);" alt="Buscar">
						<div onClick="iToFind(this);" data-media="xs" class="btn_buscar_p33"></div>
					</a>
				</div>
			</div>
	   		<div class="col-xs-12">		   		
				<a class="link-menu link-menu-xs">
					<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-menutext.png">
				</a>
				<a href="/" class="link-logo">
					<img src="/Imagenes2014/Elimparcial80.gif" style="width: 257px;height: 28px;margin-left: 30px;margin-top: 4px;">
				</a>
		   		<a data-menu=".search_menu" class="link-search">
		   			<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda">
		   		</a>

		   		<div class="rs">
      <div>
            <a class="fb" href="javascript:void(0);">
                  <img src="/imagesred/nota-facebook2-.png" style="margin-bottom:2px">
            </a>
      </div>
      <div>
            <a  class="tw" href="javascript:void(0);">
            <img  src="/imagesred/nota-twitter2-.png" style="margin-bottom:2px;">
            </a>
      </div>
      <div>
            <a href="whatsapp://send?text=Barcelona renueva contrato de Iniesta &quot;de por vida&quot;. http://www.elimparcial.com/EdicionEnLinea/Notas/Deportes/06102017/1262370-Barcelona-renueva-contrato-de-Iniesta-de-por-vida.html" data-action="share/whatsapp/share">
                  <img src="/ImagesRed/nota-whatsapp-.png" >
            </a>
      </div>

</div>

			</div>
	   </div>
	</div>
	<div class="logohead hidden-xs menu-xs-hidden">
		<div style="width: 100%;" class="row">
			<div class="col-md-3 col-xs-1 col-sm-3">
				<span class="img_menu_lat visible-sm"></span>
				<span data-menu=".clima_menu" class="hidden-xs climagr">28°C</span>
				<div data-menu=".clima_menu" class="hidden-xs climaciudad">
					<span>Hermosillo</span>
				</div>
				<a href="/Clima" alt="Clima"> <img alt="Clima actual" title="Clima" class="hidden-xs imgclima" src="/clima/Imagenes2015/small/day/Despejado.png"></a>
			</div>
			<div class="col-md-6 col-sm-6 col-xs-10 headleft logo">
				<h1>
					<a href="/">
					<img class="img-responsive" src="/Imagenes2014/Elimparcial80.gif" title="Inicio" alt="ELIMPARCIAL.COM - Noticias, Clasificados e Información de Hermosillo, Sonora, México." />
					<a href="http://80aniversario.elimparcial.com/" alt="80 Aniversario" title="80 Aniversario" class="lnk80Aniv"></a>
					</a>
				</h1>
				<div class="logo_fecha_hora hidden-xs">
					<span class="logo_fecha"></span>
					<span class="logo_sep"><img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/separador.png"></span>
					<span class="logo_hora"></span>
				</div>
			</div>
			<div class="headright col-xs-1 col-md-3 col-sm-3">
				<span class="rlupa" data-menu=".search_menu" >
					<a href="javascript:void(0);" alt="Búsqueda">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda" />
					</a>
				</span>
				<span data-menu=".login_menu" class="rusuario hidden-xs">
					<a href="javascript:void(0);" alt="Iniciar Sesión">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-usuario2.png" title="Iniciar Sesión" alt="Iniciar Sesión" />
					</a>
				</span>
				<span class="rlupa2" style="display:none;" data-menu=".search_menu" >
					<a href="javascript:void(0);" alt="Búsqueda">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-lupa2.png" title="Búsqueda" alt="Búsqueda"/>
					</a>

				</span>
				<span class="rlupa rfinanzas hidden-xs hidden-sm" data-menu=".f_menu">
					<a href="javascript:void(0);" alt="Indicadores Financieros">
						<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-finanzas.png" title="Indicadores Financieros" alt="Indicadores Financieros">
					</a>
				</span>
				<a href="/Servicios/Registro/Paquetes.aspx" class="lnk-suscribete hidden-xs hidden-sm">SUSCRÍBETE</a>
			</div>
			<div class="twitter_menu menu_desplegables hidden-xs">
				<div class="menu-middle">
					<span class="soctitle">Síguenos en Twitter</span>
				</div>
			</div>
			<div class="facebook_menu menu_desplegables hidden-xs">
				<div class="menu-middle">
					<span class="soctitle">Síguenos en Facebook</span>
				</div>
			</div>
			<div class="clima_menu menu_desplegables">
				<div class="clima_wr">
					<div class="clima_int">
						<span class="clima_ciudad">Hermosillo</span>
						<span class="clima_sep">|</span>
						<span class="clima_tiempo">Parcialmente Nublado</span>
					</div>
					<div class="fecha_int">
						<span class="fecha_dia">
							<span class="temp_max">35°C</span>
							<span> Máxima</span>
						</span>
						<span class="fecha_sep">|</span>
						<span class="fecha_hora">
							<span class="temp_min">35°C</span>
							<span> Mínima</span>
						</span>
					</div>
					<div class="clima_vermas"></div>
				</div>
			</div>
			<div class="search_menu menu_desplegables">
				<div class="header_busqueda_rediseno">
					<div class="btn_buscar_p11"></div>
					<div class="btn_buscar_p22"><input type="text" id="txtBusquedamd" name="Busca notas, videos, galerías" value="Buscar..." onfocus="parent.limpiarTexto(this)" /></div>
					<a href="javascript:void(0);" alt="Buscar">
						<div onClick="iToFind(this);" data-media="md" class="btn_buscar_p33"></div>
					</a>
				</div>
			</div>
			<div class="f_menu menu_desplegables">
				<div class="col-md-12">
					<div class="row div-euro">
						<div style="float:left;">
							<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-euro.png" alt="" />
						</div>
						<div class="euro-compra">
							<span class="euro-texto-compra">Compra</span>
							<span class="euro-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="euro-venta">
							<span class="euro-texto-venta">Venta</span>
							<span class="euro-venta-valor"></span>
						</div>
					</div>
					<div class="row div-dolar">
						<div style="float:left;">
							<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-dolar.png" alt="" />
						</div>
						<div class="dolar-compra">
							<span class="dolar-texto-compra">Compra</span>
							<span class="dolar-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="dolar-venta">
							<span class="dolar-texto-venta">Venta</span>
							<span class="dolar-venta-valor"></span>
						</div>
					</div>
					<div class="row div-ipc">
						<div style="float:left;">
							<img src="http://bf7cfcbf0e3f1c93a3b2-5ec20618eff95021d9a07c96a84127c4.r48.cf1.rackcdn.com/ImagesRed/icon-ipc.png" alt="" />
						</div>
						<div class="euro-compra">
							<span class="euro-texto-compra">Valor</span>
							<span class="euro-compra-valor"></span>
						</div>
						<div class="if-dots"></div>
						<div class="euro-venta">
							<span class="euro-texto-venta">Var</span>
							<span class="euro-venta-valor"></span>
						</div>
					</div>
				</div>
			</div>
			<div class="login_menu menu_desplegables">
				<div class="header_login_rediseno">
				    <div id="divLoggerUser" class="login_user">
						<div>
							<span class="session">Bienvenido <span class="hlkUsuario" rel="nofollow" id="hlkUsuario" target="_top"></span>
						</div>
						<div>
							<a href="/Perfiles/MiCuenta.aspx" Class="link_login" rel="nofollow">Mi Cuenta</a> <a clas="session">|</a>
							<a onclick="cs();" Class="link_login" rel="nofollow" id="lkbCerrarSesion" class="link_login">Cerrar Sesi&oacute;n</a>
						</div>
				    </div>
				    <div id="divNotLoggedUser" class="login_logged">
				        <a href="javascript:void(0);" id="loginbutton" Class="session" onClick="window.parent.OpenLogin();" rel="nofollow">INICIAR SESI&Oacute;N</a>
				    </div>
				</div>
			</div>
		</div>
	</div>
	<h1 class="oculto">Inicio</h1>
	<nav class="visible-md visible-lg navbar navbar-default navbar-static-top nav-hidden-xs" role="navigation">
		<ul id="menu_opciones" class="dropdown">
			<li id="inicio">
				<a style="width: 21px;height: 25px;" href="/Home.html" class="menu_principal opcion_inicio" rel="Inicio" Title="Inicio"></a>
			</li>
			<li id="noticias">
				<h1><a href="#" class="menu_principal opcion_noticias" rel="Noticias" Title="Noticias">NOTICIAS</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmnoticias">			
					<div style="width:21%" class="secciones col-md-3">
						<div>
							<h2><a href="/" class="seccionmenuppal" rel="Portada">Portada</a></h2>
						</div>
						<div>
							<h2><a href="/Especiales/Etnias.html" class="seccionmenuppal" rel="Etnias de Sonora">Etnias de Sonora</a></h2>
						</div>
						<div>
							<h2><a href="/Policiaca/" class="seccionmenuppal" rel="Policiaca">Policiaca</a></h2>
						</div>
						<div>
							<h2><a href="/Hermosillo/" class="seccionmenuppal" rel="Hermosillo">Hermosillo</a></h2>
						</div>
						<div>
							<h2><a href="/LoCurioso/" class="seccionmenuppal" rel="LoCurioso">Lo Curioso</a></h2>
						</div>
						<div>
							<h2><a href="/Gasolinazo/" class="seccionmenuppal" rel="Gasolinazo">Gasolinazo</a></h2>
						</div>
						<div>
							<h2><a href="/Entretenimiento/" class="seccionmenuppal" rel="Entretenimiento">Entretenimiento</a></h2>
						</div>
						<div>
							<h2><a href="/EspectaculosLocal/" class="seccionmenuppal" rel="EspectaculosLocal">&nbsp;&nbsp;&nbsp;Espectáculos Local</a></h2>
						</div>
						<div>
							<h2><a href="/Sonora/" class="seccionmenuppal" rel="Sonora">Sonora</a></h2>
						</div>
						<div>
							<h2><a href="/Obregon/" class="seccionmenuppal" rel="Obregon">Obregón</a></h2>
						</div>
						<div>
							<h2><a href="/Nogales/" class="seccionmenuppal" rel="Nogales">Nogales</a></h2>
						</div>
						<div>
							<h2><a href="/Arizona/" class="seccionmenuppal" rel="Arizona">Arizona</a></h2>
						</div>
						<div>
							<h2><a href="/Nacional/" class="seccionmenuppal" rel="Nacional">Nacional</a></h2>
						</div>
						<div>
							<h2><a href="/Internacional/" class="seccionmenuppal" rel="Internacional">Internacional</a></h2>
						</div>
						<div>
							<h2><a href="/Deportes/" class="seccionmenuppal" rel="Deportes">Deportes</a></h2>
						</div>
						<div>
							<h2><a href="/DeportesLocal/" class="seccionmenuppal" rel="DeportesLocal">&nbsp;&nbsp;&nbsp;Deportes Local</a></h2>
						</div>
						<div>
							<h2><a href="/Cimarrones/" class="seccionmenuppal" rel="Cimarrones">&nbsp;&nbsp;&nbsp;Cimarrones</a></h2>
						</div>
						<div>
							<h2><a href="/Friki/" class="seccionmenuppal" rel="Friki">Friki</a></h2>
						</div>
						<div>
							<h2><a href="/CienciaYTecnologia/" class="seccionmenuppal" rel="CienciaYTecnologia">Ciencia y Tecnología</a></h2>
						</div>

						<div>
							<h2><a href="/VidaYEstilo/" class="seccionmenuppal" rel="VidaYEstilo">Vida y Estilo</a></h2>
						</div>
						<div>
							<h2><a href="/SaludyFitness/" class="seccionmenuppal" rel="SaludyFitness">Salud y Fitness</a></h2>
						</div>
						<div>
							<h2><a href="/Consumidor/" class="seccionmenuppal" rel="Consumidor">Consumidor</a></h2>
						</div>
						<div>
							<h2><a href="/Universitarios/" class="seccionmenuppal" rel="Universitarios">Universitarios</a></h2>
						</div>
						<div>
							<h2><a href="/ElImparcialVerde/" class="seccionmenuppal" rel="ElImparcialVerde">El Imparcial Verde</a></h2>
						</div>
					</div>
					<div style="width:79%" class="col-md-9">
						<div class="row">
							<div class="col-md-12 contenidoseccion"></div>
						</div>
					</div>
				</div>
			</li>
			<li id="servicios">
				<h1><a href="#" class="menu_principal opcion_servicios" rel="Servicios" Title="Servicios">SERVICIOS</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmservicios servicios row">	
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/Encuestas/">Encuestas</a></h2>
						<h2><a href="/Expresates/">Expr&eacute;sate</a></h2>
						<h2><a href="/Galerias/">Galer&iacute;as</a></h2>
						<h2><a href="/Videos/">Videos</a></h2>
						<h2><a href="/RepCiudadano/">Reportero Ciudadano</a></h2>
					</div>
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/BlackBerry">Acceso Blackberry</a></h2>
						<h2><a href="/Facebook/Facebook.html">Acceso Facebook</a></h2>
						<h2><a href="/iphone/ipad/">Acceso iPad</a></h2>
						<h2><a href="/iphone/iphone/">Acceso iPhone</a></h2>
						<h2><a href="/Chats">Chats</a></h2>
					</div>
					<div class="apartado-servicios col-md-4 col-lg-4">
						<h2><a href="/Clima">Clima</a></h2>
						<!-- <h2><a href="/RSS">RSS</a></h2> -->
						<!-- <h2><a href="/Webcams/TorreHermosillo.html">Webcam Torre de Hermosillo</a></h2> -->
						<h2><a href="/Webcams/GaritaNogales.html">Webcam Garita Nogales</a></h2>
						<h2><a href="/Memes/">Generador de Memes</a></h2>
						<h2><a href="/BoletinesyPromociones/">Boletines y Promociones</a></h2>
						<h2><a href="/Whatsapp/Registro.html">Boletín Whatsapp</a></h2>
					</div>
				</div>
			</li>
			<li id="edicionimpresa">
				<h1><a href="/EdicionDigital/" class="menu_principal opcion_edicionimpresa" rel="Edicion Impresa" Title="Edicion Impresa">ED. IMPRESA</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmservicios">	
					<div class="apartado-servicios col-md-6 col-lg-6">
						<h2><a href="/EdicionDigital/Home.html?s=GENERAL">General</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=DEPORTES">Deportes</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=METRO">Metro</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=ESPECTACULOS">Espectáculos</a></h2>
						<h2><a href="/EdicionDigital/Home.html?s=SOCIALES">Sociales</a></h2>

					</div>
					<div class="apartado-servicios col-md-6 col-lg-6">
						<h2><a href="/EdicionDigital/Home.html?s=ECONOMICOS">LosEconomicos.com</a></h2>
						<h2><a href="/EdicionDigital/Suplementos.html">Revistas y Suplementos</a></h2>
						<h2><a href="/Columnas">Columnas</a></h2>
					</div>
				</div>
			</li>
			<li id="laguia">
				<h1><a href="#" class="menu_principal opcion_laguia" rel="La Guia" Title="La Guia">LA GUÍA</a><span class="sep_menu">|</span></h1>
				<div class="mmenu mmguias">	
					<div class="apartado-publicidad">
						<a href="/Guias/Cines/">La Guía Cines</a>
						<a href="/Guias/Restaurantes/">La Guía Restaurantes</a>
						<a href="/Guias/Antros/" target="_blank">La Guía Antros</a>
					</div>
				</div>
			</li>
			<li id="socialesplus">
				<h1><a href="/SocialesPlus/" class="menu_principal opcion_socialesplus" rel="Sociales Plus" Title="Sociales Plus">SOCIALES PLUS</a><span class="sep_menu">|</span></h1>
			</li>
			<li id="publicidad">
				<h1><a href="#" class="menu_principal opcion_publicidad" rel="Publicidad" Title="Publicidad">PUBLICIDAD</a></h1>
				<div class="mmenu mmpublicidad">	
					<div class="apartado-publicidad">
					<a href="/Publicidad/">ELIMPARCIAL <span class="small">(Impreso)</span></a>
					<a target="_blank" href="/MediaKit/MEDIA_KIT_2017.pdf">Media KIT 2017</a>
					<a href="/Suscripciones/Home.html">Suscripciones</a>
					</div>
				</div>
				<li id="reporterociudadano">
					<h1><a href="/LosEconomicos" class="menu_principal opcion_reporterociudadano" rel="loseconomicos.com" Title="loseconomicos.com">&nbsp;</a></h1>
				</li>
			</li>
        </ul>
	</nav>
</header>
<script defer type="text/javascript" src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/menu2015.js?v=0.2"></script>
	</div>

<section>
<style>
	body{text-align:start;}
</style>
<!-- CONTAINER !-->
<div class="container">
		<div class="row">
			<article itemscope itemtype="http://schema.org/Article" id="noticia">
			<h1 itemprop="headline" style="display:none">Barcelona renueva contrato de Iniesta &quot;de por vida&quot;</h1>
			<div class="col-md-8">	
				<div class="row">

					<div class="visible-xs visible-sm banner300x50wrap">
						<div id="p15_300_100_A">
							
							<script type="text/javascript">
								googletag.cmd.push(function() { googletag.display('p15_300_100_A'); });
							</script>
						</div>
					</div>

					<div class="col-md-12">

						<a href="/Deportes/Home.html" Title="Ver noticias Deportes Hermosillo">
							<div class="pestana-titulo">
								Deportes
								<img src="/Imagenes2014/arrow-gris-der.png">
							</div>
						</a>
					</div>
				</div>	




				<div class="row">
					
						<div class="nota-title-foto col-md-12">
							<h1 itemprop="name" class="titulo-notared">Barcelona renueva contrato de Iniesta &quot;de por vida&quot;</h1>
							
							<img itemprop="image" class="img-responsive" src="/EdicionEnLinea/Fotos/Deportes/1740790-N.JPG" alt="Barcelona renueva contrato de Iniesta &quot;de por vida&quot;">
						</div>
						
						<div class="nota-pie-foto col-md-12"> Foto: AP</div>

						<div class="col-md-12 col-sm-12">
							<div class="share-tools">
								<div class="fbsharenota">
									<a class="fb-count txtfbnota" href="javascript:void(0);">0</a>
								</div>
								<div class="twsharenota">
									<a class="tw-count txttwnota" href="javascript:void(0);">0</a>
								</div>
								<div class="comsharenota">
									<a clas="coments-count txtcomnota" href="http://www.elimparcial.com/EdicionEnLinea/Notas/Deportes/06102017/1262370-Barcelona-renueva-contrato-de-Iniesta-de-por-vida.html"><div class="fb-comments-count" data-href="http://www.elimparcial.com/EdicionEnLinea/Notas/Deportes/06102017/1262370-Barcelona-renueva-contrato-de-Iniesta-de-por-vida.html">0</div></a>
								</div>

								<div class="whatsappshare hidden-lg hidden-md">
									<a href="whatsapp://send?text=Barcelona renueva contrato de Iniesta &quot;de por vida&quot;. http://www.elimparcial.com/EdicionEnLinea/Notas/Deportes/06102017/1262370-Barcelona-renueva-contrato-de-Iniesta-de-por-vida.html" data-action="share/whatsapp/share"></a>
								</div>

								<div class="evnviar-nota">
									<a class="link-nota-trans" href="javascript:void(0);">Enviar</a>
								</div>

								<div class="ampliar-nota increaseFont hidden-xs">
									<a class="link-nota-trans" href="javascript:void(0);">Ampliar</a>
								</div>

								<div class="reducir-nota decreaseFont hidden-xs">
									<a class="link-nota-trans" href="javascript:void(0);">Reducir</a>
								</div>
							</div>


						</div>
					
				</div>
	<div id="rectangleShare-vert"></div>
				<div class="row">
					<div class="col-md-12">
						<div class="row">

								<div class="col-md-3 col-sm-3 col-xs-12">
									<div style="float:left" class="rs_skip ToolOptions">
										<div id="readspeaker_button1" class="rs_skip rsbtn rs_preserve">
										</div>
									</div>

									<div style="float:right" class="hidden-lg hidden-md hidden-sm visible-xs">
									    <div style="display:inherit; float:right; width:28px; background-image:url('/imagenes2014/notas/nota-reducir2.png');" class="reducir-nota decreaseFont ">
									        <a class="link-nota-trans" href="javascript:void(0);"></a>

									    </div>

									    <div class="ampliar-nota increaseFont " style="display:inherit; float:right; margin-right:25px; width:28px; background-image:url('/imagenes2014/notas/nota-ampliar2.png');">

								        	<a class="link-nota-trans" href="javascript:void(0);"></a>
									    </div>
									</div>
								</div>

								<div class="rs_skip publicacion-nota col-md-9">
									<span class="nota-por">Por: </span><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name" class="nota-autor">AP </span></span>
									<span class="sep-nota">|</span>
									<time itemprop="datePublished" content="2017-10-06T07:21:00.000" pubdate="pubdate" class="font-red">06/10/2017 7:21</time>
							
									<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
										<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
										<meta itemprop="url" content="http://www.elimparcial.com/imagenes2014/logoPortal.png">
										</span>
										<meta itemprop="name" content="ElImparcial.com">
									</span>
								</div>

							<div class="col-md-12 col-md-12">
								


								<div id="NotaTexto" itemprop="articleBody">
									<div class="rs_skip NotaFoto">

									<div class="nota-elementos-relacionados">
<h4 class="notainf">informaci&oacute;n relacionada</h4><div class="relacionados"><span class="elemento-relacionado"><img src="/imagenes2014/Relacionados/icon-galeria.png" /> <span class="elem-rel-elem">Fotogalería </span> <h3><a href="/EdicionEnLinea/Galerias/06102017/106275-El-Barcelona-renueva-el-contrato-de-Iniesta-de-por-vida.html" class="elemento-titulo">El Barcelona renueva el contrato de Iniesta “de por vida”</a></h3></span>

</div></div>


									</div>
									<span class="nota-procedencia"> BARCELONA (AP )</span>
									

									<div class="notecontent">
										Andrés Iniesta se convirtió en el primer futbolista que firma un contrato vitalicio con el Barcelona, al plasmar un acuerdo que lo mantendrá jugando con el club mientras su físico se lo permita<br><br>El equipo anunció el viernes que la extensión de contrato del mediocampista de 33 años es “de por vida”, algo inédito en los 118 años de historia del Barça. <br><br>El Barça no especificó cuál será la función de Iniesta una vez deje de jugar. <br><br>“Estaré aquí hasta que mi cuerpo y me miente tengan lo que dar”, afirmó Iniesta. “Creo que puede ser así y ojala que sea por mucho tiempo. Llegar a final de temporada y poder valorar lo que es mejor para todos”. <br><br>Iniesta firmó el contrato en el estadio Camp Nou y le entregaron una camiseta con la leyenda “A. Iniesta per sempre”, o “por siempre” en catalán. <br><br>Su contrato actual vencía al final de esta temporada. El genial mediocampista ha sido utilizado menos en años recientes, reservándolo usualmente para los partidos más importantes. <br><br>“Será el primero en decir cuando vea que no tengo la misma fuerza e importancia que he tenido y cambiaremos las ideas, no pasará nada”, indicó. <br><br>La renovación del contrato de Iniesta demoró más de lo que el club y el jugador querían, lo que provocó todo tipo de conjeturas sobre el futuro del volante que nació de la cantera del Barça. <br><br>“Tengo solo palabras de agradecimiento por la confianza del club para que yo pueda tener este contracto. Me da a entender que confía en la persona y al final es importante para mí”, expresó Iniesta. “Sé que mejor que aquí no estaré en ningún otro sitio. Es mi casa”.<br> <br>Iniesta ha jugado 639 partidos para el club azulgrana desde que debutó en el primer equipo en octubre de 2002. Ha anotado 55 goles.<br><br>Solo Xavi Hernández se ha puesto más veces la camiseta del Barça, con 767 partidos, y les sigue el astro argentino Lionel Messi con 594 apariciones. <br><br>"Este hecho premia la trayectoria de un jugador excepcional como Andrés", afirmó el presidente del club, Josep María Bartomeu. "A los jóvenes de la cantera siempre les digo que se fijen en él, no sólo con su forma de jugar, sino también en su forma de ser que la ha llevado hasta aquí”. <br><br>Iniesta llegó al equipo juvenil del Barcelona cuando tenía 12 años, en 1996, y junto con Messi es el jugador que ha ganado más títulos con el primer equipo, 30. <br><br>Iniesta dijo que no ha pensado mucho en su futuro una vez cuelgue los botines, pero dijo que sin duda permanecerá vinculado con el futbol. <br><br>“Mi presente es disfrutar al máximo y cuidar al máximo para alargar lo máximo posible”, expresó. “Es cierto que el tiempo corre contra mi este sentido”. <br><br><a class="twitter-moment" href="https://twitter.com/i/moments/916249377118871552?ref_src=twsrc%5Etfw">Iniesta renueva &quot;de por vida&quot; con el Barcelona</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><br>

										<!-- <div style="text-align:center;" id="ElImparcial_Parallax">
	<script type='text/javascript'>

	googletag.cmd.push(function() { googletag.display('ElImparcial_Parallax'); });

	</script>
</div> -->

									</div>
									
									<div class="nota-tags">
										<span>TÓPICOS:</span>
										<a href="/Tags/?Andrés Iniesta&i=25765" title="Andrés Iniesta">ANDRÉS INIESTA</a>, <a href="/Tags/?FC Barcelona&i=13461" title="FC Barcelona">FC BARCELONA</a>
									</div>

									<div style="display: block;height: auto !important;width: 100% !important;"  class="col-md-12 col-sm-12 col-xs-12">
										
									</div>

								</div>

							</div>

						</div>
					</div>

				</div>




			</div>

			</article>	
	
			<div style="float:right;z-index:1;" class="col-md-4">
				
				<div class="row">
			
			<div class="col-md-12 col-sm-6 p15_banners_box1_234">

				<div id='p15_box_1'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_box_1'); });

					</script>

				</div>

			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
				
				<div id='p15_300_100'>

					<script type='text/javascript'>

					googletag.cmd.push(function() { googletag.display('p15_300_100'); });

					</script>

				</div>
			
			</div>

			<div class="col-md-12 col-sm-6 p15_banners_box1_234">
	
	<div id='banner_c2'>

		<script type='text/javascript'>

		googletag.cmd.push(function() { googletag.display('banner_c2'); });

		</script>

	</div>

</div>
			<div class="col-md-12 col-sm-6 col-xs-12 zindex1">
	<div class="areaexpresate">
		<div class="franja-expresate">
			ODDSSHARK
			<a href="/Deportes/Odds/mexico.html" title="ODDSSHARK" rel="nofollow">Ver más ►</a>
		</div>

		<div class="expresate-in col-xs-12">
			<span class="expregunta">
			<a style="color:#05538D;" href="/Deportes/Odds/mexico.html" title="ODDSSHARK" rel="nofollow">Para todos tus momios, noticias y líneas de apuestas deportivas</a>
			</span>
		</div>

	</div>
</div>
			<div class="col-md-12 col-sm-6 col-xs-12"></div>
<div class="__-N col-md-12 col-sm-6 col-xs-12" style="text-align:center;width:100% ! important;height: 250px ! important;display:inline-block ! important;">
	<script type="text/javascript"><!--
	google_ad_client = "ca-pub-4775867325027312";
	/* elimparcial.com */
	google_ad_slot = "3164083048/5813286303";
	google_ad_width = 300;
	google_ad_height = 250;
	//-->
	</script>
	<script type="text/javascript"
	src="//pagead2.googlesyndication.com/pagead/show_ads.js">
	</script>
</div>

					<div class="col-md-12 col-sm-6 col-xs-12 col-right">
				


<div id="container1-mas" class="tab_container-mas">


    	<ul id="tabs1-mas" class="tabs-mas">

			  <li class="d1-mas d1-active"><a rel="d1-active" href="#T-1-mas">MÁS VISTAS</a></li>					
		          <li class="d2-mas"><a rel="d2-active" href="#T-2-mas">MÁS COMENTADAS</a></li>
		          

        </ul>

        <div id="T-1-mas" class="tab_content-mas" >

<p class="combomas">
<select class="masvistas">
<option value="MasVistas" selected>Todas las secciones</option>
<option value="Local">Local</option>
<option value="Policiaca">Policiaca</option>
<option value="Nacional">Nacional</option>
<option value="Deportes">Deportes</option>
<option value="LoCurioso">Lo Curioso</option>
<option value="Entretenimiento">Entretenimiento</option>
<option value="VidayEstilo">Vida y Estilo</option>
<option value="Internacional">Internacional</option>
<option value="CienciayTecnologia">Ciencia y Tecnología</option>
</select>
</p>

				
					<div id="capa-mas-vistas">
						
					</div>
	    </div>
    
      

    	<div id="T-2-mas" class="tab_content-mas hide">

<p class="combomas">
<select class="mascomentadas">
<option value="MasComentadas">Todas las secciones</option>
<option value="Local">Local</option>
<option value="Nacional">Nacional</option>
<option value="Deportes">Deportes</option>
<option value="Entretenimiento">Entretenimiento</option>
<option value="VidayEstilo">Vida y Estilo</option>
<option value="Internacional">Internacional</option>
<option value="CienciayTecnologia">Ciencia y Tecnología</option>
</select>
</p>


            
					<div id="capa-mas-comentadas">
						
					</div>
           
	    </div>
</div>


	


			</div>


			<div style="margin-top:10px;" class="col-md-12 col-sm-6 col-xs-12">
	<div id="BoxDebajoVistas">		
		<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('BoxDebajoVistas'); });
		</script>
	</div>
</div>

		

			<div style="display: block;height: auto !important;width: 100% !important;"  class="col-md-12 col-sm-6 col-xs-12">
				<style type="text/css">
#taboola-right-rail-thumbsve
{
    border: 1px solid #cccccc;
    padding: 10px;
    margin-top: 10px;
}

#taboola-right-rail-thumbsve .video-label
{
    font-family: Arial !important;
    font-size: 15px !important;
}

#taboola-right-rail-thumbsve span.branding
{
    font-size: 11px !important;
    font-family: Arial !important;
}

</style>

<div class="noreplace" style="display: block;height: auto !important;width: 100% !important;" id="taboola-right-rail-thumbsve"></div>
<script type="text/javascript">
  return;window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbsve',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>
			</div>

<div class="col-md-12 col-sm-6 col-xs-12">
				<div class="banner-super-f" style="text-align: center;margin-top: 10px;">
					<div id='banner-super' style='height:600px; width:300px;'>

						<script type='text/javascript'>

						googletag.cmd.push(function() { googletag.display('banner-super'); });

						</script>

					</div>
				</div>
			</div>
				</div>


		</div>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/40135427/elimparcial_Video_Outstream', [1, 1], 'div-gpt-ad-1479416208019-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


<!-- /40135427/elimparcial_Video_Outstream -->
<div id='div-gpt-ad-1479416208019-0' style='height:1px; width:1px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1479416208019-0'); });
</script>
</div>



	<div class="col-md-8">
		
		<div class="row"> 
			<div class="col-md-12 col-xs-12 col-sm-12">
				<div class="comentarios_ad">
					<span class="comentarios_advertencia" style="font:12px Arial, Helvetica, sans-serif;color:Red">Los comentarios a las notas son responsabilidad de los usuarios. Ayúdenos a que sus contenidos sean adecuados. Participe responsablemente y <u>denuncie los comentarios inapropiados</u>. Los comentarios que sean denunciados por los usuarios se eliminarán de forma automática. Revise por favor  <a href="/EdicionEnlinea/ReglasComentarios.aspx" target="_blank" onclick="window.open(this.href, this.target, 'width=500, height=400, scrollbars=1'); return false;">las reglas completas</a> que regulan los comentarios de los usuarios.
					</span>
				</div>								
			</div>

			<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
	<div class="fb-comments" data-href="http://www.elimparcial.com/EdicionEnLinea/Notas/Deportes/06102017/1262370-Barcelona-renueva-contrato-de-Iniesta-de-por-vida.html" data-numposts="5" data-colorscheme="light" data-width="100%"></div>
</div>



		</div>

	</div>

		<div class="col-md-8">
			
			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1" data-ob-template="ElImparcial" ></div>
<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
		</div>

			<div class="col-xs-12 col-md-12 hidden-xs">
	<div style="margin: 15px auto 0 auto;width: 730px;" class="notas-leaderboard" id="leaderboard">
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('leaderboard'); });

		</script>
	</div>
	
</div>



			</div>






</div>

<!--FIN CONTAINER!-->


	<div id="Forma" style="display:none;">
	<div id="LeftSide" style="float:left; width:970px;">

	<div id="NotaContenido">


		<div class="NotaLeft">

		    	<div class="tools">	
				<div class="divisor"></div>
				<div id="Mapa2"></div>
				
				
			
		    
		    	</div>




		     	</div>
		    

	<script type="text/javascript">

	var strReadSpeaker;strReadSpeaker='<a class="rsbtn_play" accesskey="L" title="Escuchar esta p&aacute;gina utilizando ReadSpeaker" href="http://app.na.readspeaker.com/cgi-bin/rsent?customerid=6890&amp;lang=es_us&amp;readid=NotaTexto&amp;url=' + escape(document.URL) + '"><span class="rsbtn_left rsimg rspart"><span class="rsbtn_text"><span>Escuchar</span></span></span><span class="rsbtn_right rsimg rsplay rspart"></span></a>';document.getElementById("readspeaker_button1").innerHTML = strReadSpeaker;
window.addEventListener('load', function(){
	shareButtons();


$.ajax({type:"POST",url:"/wsEnLinea/wsEnLinea.asmx/VN",data:"{'strnn':'1262370'}",contentType:"application/json; charset=utf-8",dataType:"json",success:function(n){},error:function(n,o,t){},complete:function(n,o){}});
},false);
	</script>
	
	
</div>
	</div>
	</div>

<div class="tn-container" style="display:none;">
	
	<div id="skin-banner"  style="width:1590px;height:700px;">
		
		<script type='text/javascript'>

			googletag.cmd.push(function() { googletag.display('skin-banner'); });

		</script>
	</div>
</div>


</section>



	<footer style="margin-top:15px;">
		<div id="foot">
			<div style="background:#fff;padding-top: 10px;z-index:4;" class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
	<div class="col-md-12 col-lg-12 col-xs-12 col-sm-12">
		<div class="row">
			<div class="col-md-12 col-xs-12 col-xs-12 col-lg-12">
				<ul class="ul-footer-red col-md-12 col-lg-12 col-sm-12 col-xs-12">
				      <li><a href="/Empresa/Contactanos.aspx">Contáctanos</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Directorio.html">Directorio</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/NuestraEmpresa.html">Nuestra Empresa</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Mision.html">Misión</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/ESR">Responsabilidad Social</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/Accesibilidad.html">Accesibilidad</a></li>
				      <li class="sep-menu-red">I</li>
				      <li><a href="/Empresa/AvisodePrivacidad.html">Aviso de Privacidad</a></li>
				</ul>
			</div>

			 <div class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
				<div class="pie-img-cont pie-img-fro foot5">
				    <a href="http://www.frontera.info/">
				    	<img src="/ImagesFooter/new/pie-frontera.png" alt="FRONTERA.INFO" title="FRONTERA.INFO">
				    </a>
				</div>
				<div class="pie-img-cont pie-img-cro foot5">
				    <a href="http://www.lacronica.com/">
				        <img src="/ImagesFooter/new/pie-cronica.png" alt="LACRONICA.COM" title="LACRONICA.COM">
				    </a>
				</div>
				<div class="clearfix visible-xs-block"></div>
				<div class="foot5">
					<a href="http://www.elimparcial.com/PrensaEscuela">
						<img class="" src="/ImagesFooter/new/pie-prensaescuela.png" alt="PRENSA ESCUELA" title="PRENSA ESCUELA">
					</a>
				</div>
				<div class="foot5">
					<a href="http://www.fundacionhealy.org/">
						<img class="" src="/ImagesFooter/new/pie-fundacionhealy.png" alt="FUNDACIÓN DON JOSÉ S. HEALY" title="FUNDACIÓN DON JOSÉ S. HEALY">
					</a>
				</div>
				<div class="foot5 foot-esr">
					<a href="/Empresa/ESR/">
						<img src="/ImagesFooter/new/pie-esr.png" alt="RESPONSABILIDAD SOCIAL" title="RESPONSABILIDAD SOCIAL">
					</a>
				</div>
				
			</div>
			<div class="col-md-12 col-lg-12 col-sm-12 col-xs-12 siguenos-wrap">
				<div class="col-md-6 col-sm-12 col-xs-12 siguenos-en">
					<span>SÍGUENOS EN:</span>	
					<a href="https://www.twitter.com/elimparcialcom"><img src="/ImagesFooter/pie_twitter.png" alt="Twitter ELIMPARCIAL.COM" title="Twitter ELIMPARCIAL.COM" style="border:0"></a>
					<a href="https://www.facebook.com/elimparcialcom"><img src="/ImagesFooter/pie_facebook.png" alt="Facebook ELIMPARCIAL.COM" title="Facebook ELIMPARCIAL.COM" style="border:0"></a>
					<a href="http://www.Instagram.com/elimparcialcom"><img src="/ImagesFooter/pie_instagram.png" alt="Instagram ELIMPARCIAL.COM" title="Instagram ELIMPARCIAL.COM" style="border:0"></a>
					<a href="https://www.twitter.com/elimparcialcom"><img src="/ImagesFooter/pie_googleplus.png" alt="Periscope ELIMPARCIAL.COM" title="Periscope ELIMPARCIAL.COM" style="border:0"></a>
					<a href="https://www.youtube.com/RedaccionElImparcial">
						<img class="" src="/ImagesFooter/pie_youtube.png">
					</a>
					<a class="pie-what" href="javascript:void(0);">
						<img src="/ImagesFooter/pie_whatsapp.png">
					</a>
				</div>
				<div style="text-align:right;" class="col-md-6 col-sm-12 col-xs-12">
					<a class="foot-derechos" href="javascript:void(0);">
						Derechos Reservados 2015 EL IMPARCIAL. Diario Independiente de Sonora.
					</a> 
				</div>
			</div>

		</div>
	</div>


</div>
<style type="text/css">
.foot5{
	float: left;
	width: 20%;
}
.ul-footer-red{text-align:center;}
.ul-footer-red li{padding:0px;}
.pie-img-fro, .pie-img-ens, .pie-img-sdg {
margin:0!important;
}
.foot5 img {
    padding: 5px;
    
}

.siguenos-en a img {
    padding-left: 4px;
}

.foot5 a img {
    margin: 0 auto;
    display: block;
}

@media (min-width: 992px){
	.siguenos-en{margin:0px;padding:0px;}
}

@media (min-width:649px) and (max-width:991px){
	.foot5 img {
		width: 98%;
	}
}

@media (max-width: 991px){
	.foot-derechos{
		text-align:center;
		width: 100%;
	}
}
@media (max-width: 648px){
	.pie-what,.foot-esr{
		width: 100% !important;
		text-align:center;
	}
	.foot5{width: 50%;}
}

</style>
		</div>
	</footer>

	<div class="modal fade abrir-video-nota">
	  <div class="modal-dialog modal-lg">
	    <div class="modal-content">
	      <div class="modal-header">
	        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>

	      </div>
	      <div class="modal-body">
	      	<div class="embed-responsive embed-responsive-16by9">
	        	<iframe class="embed-responsive-item framevideonotabox" scrolling="no" src="" frameborder="0">
	        		
	        	</iframe>
	        </div>
	      </div>
	    </div>
	  </div>
	</div>
</div>
</div>
</div>

<script type="text/javascript">

window.addEventListener('load', function(){

	$(window).on('scroll', function(e) {
		var wh=$(window).width();
		var top = $(this).scrollTop();
		if(wh<991){
		    if (top >=500 && wh<=640){
	            $('.rs').show();
	            $('.link-logo, .link-search, .share-tools').hide();
		    }
		    else {
	            $('.rs').hide();
	            $('.link-logo, .link-search, .share-tools').show();
	        }

		}else if(wh>991){
		    $('.share-tools').show();
		}
	});
},false);

</script>
		<script defer src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery.disable.js" type="text/javascript"></script>
		<script defer src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/media.js" type="text/javascript"></script>

		<script defer src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/bootstrap.js" type="text/javascript"></script>

		<script defer async src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/slick.js" type="text/javascript"></script>
		<script defer src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery.fancybox.js" type="text/javascript"></script>

		<script defer src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery.sharetools.js" type="text/javascript"></script>
		<script src="http://f1.na.readspeaker.com/script/6890/ReadSpeaker.js?pids=embhl" type="text/javascript"></script>

		<script defer src="https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/notasred.js" type="text/javascript"></script>
		
<script type="text/javascript">
 var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.src = "https://0e76da106ed313531b30-e48cbaf3e0010b47afb1cbda1d47a0e9.ssl.cf1.rackcdn.com/jquery.elimparcial.n.js?rnd=18x7";

   if (!(document.documentMode || /Edge/.test(navigator.userAgent))) {
	    script.defer = true;
	}
    head.appendChild(script)
</script>	


<!-- Codigo de Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-4505245-1', 'auto');
  ga('send', 'pageview');
 
</script>
<!-- Codigo de Google Analytics -->
<!-- Begin Digital Analytix Tag -->
<script type="text/javascript">
            function udm_(a){
                        var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<p><img src='",a,"' height='1' width='1' alt='*'></p>");
            }
            
            udm_('http://b.scorecardresearch.com/b?c1=2&c2=6906559&ns_site=elimparcial&name=Deportes.Barcelona-renueva-contrato-de-Iniesta-de-por-vida');

</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&c2=6906559&ns_site=elimparcial&name=Deportes.Barcelona-renueva-contrato-de-Iniesta-de-por-vida" height="1" width="1" alt="*"></p></noscript> 
<!-- End Digital Analytix Tag -->
<!-- Begin DAx ct.js import -->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7395121/cs.js"></script>
<!-- End DAx ct.js import -->
<script type="text/javascript">
  return;window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
